<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="Egy évvel ezelőtt&nbsp;egy jótékonysági célú kiállítással&nbsp;vette kezdetét A nőci, ha eleven című interjú- és fotósorozat, mely során a kezdeményezővel, Horváth Reni (Horen) fotóssal együtt összesen 30 nőt mutattunk be. Mivel a sorozat nagy sikernek örvendett, folytatjuk. December elejétől kezdődően&nbsp;újabb &quot;eleven nőciket&quot; ismerhettek meg. Sokan közülük közösségükben, vagy épp szűkebb-tágabb régiónkban már ismertek, de most talán egy újabb oldalukat mutatják meg. Ahogy a tavalyi, úgy a most induló sorozatunk is a teljesség igénye nélkül készült. A hölgyek mindegyike ugyanazokat a kérdéseket kapta, rajtuk múlt, milyen terjedelemben válaszolnak. Aktuális sorozatunk tizenkettedik részében lássuk és olvassuk a Dunaszerdahelyen élő Nagy Szilas Ildikót, az Aranyfonatok megálmodóját.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Eleven nőcik – Nagy Szilas Ildikó: &quot;Az én Aranyhajam által beleszerettem a hajfonás csodálatos világába&quot;"/>
<meta property="og:url" content="/node/611928"/>
<meta property="og:image" content="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/nagyszilasildiko1_1.jpg?itok=cO57L_eF"/>
<meta property="og:description" content="Egy évvel ezelőtt&nbsp;egy jótékonysági célú kiállítással&nbsp;vette kezdetét A nőci, ha eleven című interjú- és fotósorozat, mely során a kezdeményezővel, Horváth Reni (Horen) fotóssal együtt összesen 30 nőt mutattunk be. Mivel a sorozat nagy sikernek örvendett, folytatjuk. December elejétől kezdődően&nbsp;újabb &quot;eleven nőciket&quot; ismerhettek meg. Sokan közülük közösségükben, vagy épp szűkebb-tágabb régiónkban már ismertek, de most talán egy újabb oldalukat mutatják meg. Ahogy a tavalyi, úgy a most induló sorozatunk is a teljesség igénye nélkül készült. A hölgyek mindegyike ugyanazokat a kérdéseket kapta, rajtuk múlt, milyen terjedelemben válaszolnak. Aktuális sorozatunk tizenkettedik részében lássuk és olvassuk a Dunaszerdahelyen élő Nagy Szilas Ildikót, az Aranyfonatok megálmodóját.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/eleven-nocik-nagy-szilas-ildiko-az-en-aranyhajam-altal-beleszerettem-hajfonas-csodalatos-vilagaba" />
<link rel="shortlink" href="/node/611928" />
		<title>Eleven nőcik – Nagy Szilas Ildikó: &quot;Az én Aranyhajam által beleszerettem a hajfonás csodálatos világába&quot; | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://domina.parameter.sk/modules/system/system.base.css?q2lpg1");
@import url("https://domina.parameter.sk/modules/system/system.menus.css?q2lpg1");
@import url("https://domina.parameter.sk/modules/system/system.messages.css?q2lpg1");
@import url("https://domina.parameter.sk/modules/system/system.theme.css?q2lpg1");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/date/date_api/date.css?q2lpg1");
@import url("https://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q2lpg1");
@import url("https://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?q2lpg1");
@import url("https://domina.parameter.sk/modules/field/theme/field.css?q2lpg1");
@import url("https://domina.parameter.sk/modules/node/node.css?q2lpg1");
@import url("https://domina.parameter.sk/modules/user/user.css?q2lpg1");
@import url("https://domina.parameter.sk/sites/all/modules/views/css/views.css?q2lpg1");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?q2lpg1");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?q2lpg1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?q2lpg1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightGallery-new/dist/css/lightgallery.min-1.css?q2lpg1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/css/lightslider.min.css?q2lpg1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?q2lpg1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/style.css?q2lpg1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?q2lpg1");
</style>
		<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/drupal.js?q2lpg1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?q2lpg1"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?q2lpg1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?q2lpg1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?q2lpg1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/js/lightslider.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/custom-2.4.js?q2lpg1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?q2lpg1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"domina","theme_token":"uw2jwU7mq7btkfBbq4d6wzg0sjVzuxiBuOJufB68RkQ","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/domina\/js\/custom-2.4.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/domina\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"611928"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-611928 node-type-article domain-ujno-parameter-local section-eleven-nocik-nagy-szilas-ildiko-az-en-aranyhajam-altal-beleszerettem-hajfonas-csodalatos-vilagaba domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2020. 01. 19. vasárnap</span><br/>
			Sára, Drahomíra		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-cloudy"></i>
						<span class="weather-max">4 °C</span><br />
						<span class="weather-min">-1 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin" id="gate-banner"><div id="adoceansksdkgisirdw">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script></div>	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina.png" alt="Címlap" width="215" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://domina.parameter.sk/node/611928" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Eleven nőcik – Nagy Szilas Ildikó: &quot;Az én Aranyhajam által beleszerettem a hajfonás csodálatos világába&quot;</h1>
                                  
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. január 19. - 16:00					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://domina.parameter.sk/node/611928&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Egy évvel ezelőtt<a href="https://parameter.sk/ragyogo-tekintetu-gyermekek-nehez-sorsu-csaladok-reszesultek-dunaszerdahelyi-nocis-kiallitas" target="_blank">&nbsp;egy jótékonysági célú kiállítással</a>&nbsp;vette kezdetét A nőci, ha eleven című interjú- és fotósorozat, mely során a kezdeményezővel, Horváth Reni (Horen) fotóssal együtt összesen 30 nőt mutattunk be. Mivel a sorozat nagy sikernek örvendett, folytatjuk. December elejétől kezdődően&nbsp;újabb &quot;eleven nőciket&quot; ismerhettek meg. Sokan közülük közösségükben, vagy épp szűkebb-tágabb régiónkban már ismertek, de most talán egy újabb oldalukat mutatják meg. Ahogy a tavalyi, úgy a most induló sorozatunk is a teljesség igénye nélkül készült. A hölgyek mindegyike ugyanazokat a kérdéseket kapta, rajtuk múlt, milyen terjedelemben válaszolnak. Aktuális sorozatunk tizenkettedik részében lássuk és olvassuk a Dunaszerdahelyen élő Nagy Szilas Ildikót, az Aranyfonatok megálmodóját.</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-nagyszilasildiko1_1.jpg" src="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/nagyszilasildiko1_1.jpg?itok=cO57L_eF" alt="Eleven nőcik – Nagy Szilas Ildikó: &quot;Az én Aranyhajam által beleszerettem a hajfonás csodálatos világába&quot;" width="738" height="464" />
										<div class="main-article-photo-title">Nagy Szilas Ildikó (Fotók: Horen)</div>				</div>
						<div class="description">
								<blockquote>
	<h5><strong>A nőci, ha eleven sorozatban eddig szerepelt hölgyek:&nbsp;</strong><br />
		&nbsp;</h5>

	<h5><a href="https://domina.parameter.sk/eleven-nocik-interjuk-horvath-reni-horen" target="_blank">Horváth Reni</a>&nbsp;(kezdeményező)&nbsp;&ndash;&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-antal-agota-kezdetben-kinti-kapaszkodokat-kerestem-fokozatosan-haladtam-befele" target="_blank">Antal Ágota</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-babos-kitti-azt-kell-megerteni-hogy-nincsenek-hatarok" target="_blank">Babos Kitti</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-bartalos-toth-iveta-aki-mindennel-harcol-az-onmagaval-harcol-igazan" target="_blank">Bartalos Tóth Iveta</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-bertok-toth-katalin-megfelelo-emberek-kedvelni-fognak-azert-aki-valojaban-vagy" target="_blank">Bertók Tóth Katalin</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-biro-bea-szivugyem-hogy-visszahozzam-nagyanyainknak-meg-termeszetes-osi-tudast" target="_blank">Bíró Bea</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-bokor-reka-ma-bocsanatot-kerhetek-ma-segitseget-kerhetek-ma-alkothatok" target="_blank">Bokor Réka</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-bugar-anna-ugyanolyan-kivancsi-vagyok-mint-legelejen" target="_blank">Bugár Anna</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-dekany-niki-legbuszkebb-arra-vagyok-hogy-rengeteg-embert-gyoztem-mar-meg-az" target="_blank">Dékány Nikolett</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-dobos-bacu-mindig-akad-valaki-lagziban-aki-jobban-tudja-mit-kene-csinalnom" target="_blank">Dobos Bacu</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-dudas-viki-ha-takaritas-tesz-boldogga-valakit-akkor-takaritson" target="_blank">Dudás Viktória</a>, Durica Kati (interjú nélkül),&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-gasparik-maja-amiota-zalan-megszuletett-meg-inkabb-hajt-valami" target="_blank">Gasparik Kriszta Maja</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-gal-mislay-eniko-orom-alkotni-valami-olyat-ami-fontos-elethelyzetekben-okoz" target="_blank">Gál Mislay Enikő</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-horvath-melani-amikor-elkezdtem-iranyitani-tanciskolat-15-embert-erdekelt-most-70-et" target="_blank">Horváth Melani</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-igari-annamaria-nahat-magacska-lesz-akkor-ma-megint-jot-mulatunk" target="_blank">Igari Annamária</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-kacz-eva-szerencse-nem-jon-magatol-szerencsere-fel-kell-keszulni" target="_blank">Kacz Éva</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-kiss-kosa-annamaria-ha-en-keszithetem-ruhat-az-eskuvore-kicsit-reszeseve-valok" target="_blank">Kiss Kósa Annamária</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-kiss-limpar-eva-veresre-tortem-koponyam-mire-vegul-atjutottam" target="_blank">Kiss Limpár Éva</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-kurucz-klaudia-nem-leszel-mindenki-kedvence-es-ne-akarj-az-lenni" target="_blank">Kurucz Klaudia</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-lantos-borbely-katica-csalad-nem-lehet-akadalya-egy-hozzad-mert-karriernek-es" target="_blank">Lantos Borbély Katica</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-meszaros-krisztina-mert-nonek-lenni-jo-az-indulasa-pillanatatol-ajandek-nekem" target="_blank">Mészáros Krisztina</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-molnar-karacsony-emoke-minden-pici-fejlodes-elorelepes-es-nagy-orom" target="_blank">Molnár Karácsony Emőke</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-morocz-magdolna-tabu-helyett-orom-var-nore-es-ferfira" target="_blank">Mórocz Magdolna</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-nagy-timea-talpraesettebb-hatarozottabb-lettem-es-ledobtam-par-kilot" target="_blank">Nagy Tímea</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-norina-hella-irigyseggel-ki-lehet-engem-kergetni-vilagbol" target="_blank">Norina Hella</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-olle-kulcsar-gabi-szuleszeti-vilagomat-szepen-kiegyensulyozza-motorsportos" target="_blank">Ollé Kulcsár Gabi</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-palfy-ella-legjobban-segiteni-tudas-erzeset-szeretem" target="_blank">Pálfy Ella</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-papay-annamaria-nincs-olyan-hogy-igazi-no" target="_blank">Pápay Annamária</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-pukkai-judit-hallgatni-kell-belso-hangra" target="_blank">Pukkai Judit</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-rences-kovacs-julianna-gyermekeim-vilaga-hatalmas-kapukat-nyitott-meg-bennem" target="_blank">Rencés Kovács Julianna</a>, <a href="https://domina.parameter.sk/eleven-nocik-recsei-noemi-szlovmagy-kozeg-kiemelten-kedvez-gondolkodoknak" target="_blank">Récsei Noémi</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-stefkovic-patasi-agi-neha-eleg-csak-nehany-praktikus-trukk" target="_blank">Štefkovič Patasi Ági</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-szarka-zsuzsanna-orulok-hogy-no-vagyok" target="_blank">Szarka Zsuzsanna</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-takacs-noemi-noemo-frontleanya" target="_blank">Takács Noémi</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-toth-erika-csupa-oszinte-emberrel-dolgozhatok-vagyis-gyerekekkel" target="_blank">Tóth Erika</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-toth-helen-nem-vagyok-mar-annyira-polgarpukkaszto-es-szemtelen-mert-mar-nincs" target="_blank">Tóth Helen</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-toth-tunde-egy-betegseg-az-ami-erre-palyara-sodort-konkretan-az-anorexia" target="_blank">Tóth Tünde</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-varga-livia-azza-valni-aki-most-vagyok-vendegeimnek-koszonhetoen-sikerult" target="_blank">Varga Lívia</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-virag-anita-ruhaimmal-csaladon-beluli-eroszak-ellen-kuzdunk" target="_blank">Virág Anita</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-volner-nagy-melinda-szeretetet-fecserelunk-el-arra-hogy-versengjunk" target="_blank">Volner Nagy Melinda</a>.</h5>

	<hr />
	<h5><strong>NAGY SZILAS ILDIKÓ</strong><br />
		&nbsp;</h5>

	<h5><strong>Pedagógus, az Aranyfonatok megálmodója (35) - Dunaszerdahely/Kajal</strong><br />
		&nbsp;</h5>

	<div>
		<h5><em>&quot;Ami engem illet, sok szerep között lavírozom. Édesanya és feleség, pedagógus és az Aranyfonatok megálmodója vagyok többek között. Pedagógusi tevékenységem mellett szabadidőmben hajfonással foglalkozom. Számomra a fonás boldogság, feltöltődés, kikapcsolódás, kihívás, önkifejezés, önmegvalósítás és énidő&hellip;&quot;</em><br />
			&nbsp;</h5>
	</div>

	<h5><strong>Itt keresd:</strong><br />
		&nbsp;</h5>

	<h5>Facebook: Aranyfonatok</h5>
</blockquote>

<p><strong>Ha egyetlen bővített, de tömör mondatban kellene bemutatnod, ki vagy, és mivel foglalkozol, az hogy hangzana?</strong></p>

<p>Édesanya, feleség, pedagógus, az Aranyfonatok megálmodója, örök idealista, állandó mozgásban, változásban és fejlődésben levő nő.</p>

<p><strong>Tevékenységedet, szívügyedet illetően mire vagy a legbüszkébb?</strong></p>

<p>Talán arra, hogy a hivatásom mellett sikerült olyan hobbit találnom, amely a szenvedélyemmé vált. Öt évvel ezelőtt a Jóisten megajándékozott egy csodálatos kislánnyal, Hanna Napsugárral. Mint minden édesanya, én is előszeretettel fésülgettem egyre hosszabbodó aranyfürtjeit. Amikor ovis lett, megkért, hogy fonjam be a haját. Akkor még csak nem is sejtettem, hogy eme kérésével ráterel engem egy olyan útra, amely új ajtókat nyit meg előttem.</p>

<blockquote>
	<p>Az én Aranyhajam által beleszerettem a hajfonás csodálatos világába, és megszületett az Aranyfonatok.</p>
</blockquote>

<p><strong>Tevékenységedben, szívügyedben mit szeretsz a legjobban és legkevésbé?</strong></p>

<p>Szeretem, amikor a vendég elégedett, amikor napokkal később fotókat kapok, hogy a fonat még mindig tart.</p>

<blockquote>
	<p>Szeretem, amikor szépnek látja magát egy nő, és jó érzéssel tölt el, hogy ehhez a csodához egy kicsikét hozzátehetek és a részese lehetek.</p>
</blockquote>

<p>Mivel csak annyi fonást vállalok a tanítás mellett, amennyi örömet okoz, így egyelőre nincs olyan része, amit a legkevésbé szeretnék.</p>

<p><strong>Kérlek, írj le egy, a tevékenységedhez kötődő konkrét kedves/emlékezetes szituációt/történetet!</strong></p>

<p>Az egyik legkedvesebb történetem az, amikor egy nyári tábor keretén belül a Vovo Landben fontam a táborlakók fürtjeit. Mielőtt megérkeztem volna játszóházba, a tanító nénijük említette a kislányoknak, hogy jönni fogok, és az ebéd utáni pihenőben meg fogom őket ajándékozni egy-egy aranyfonattal. Türelmetlenül vártak engem, hiszen szentül hitték, hogy nemcsak befonom majd a hajukat, de a fonatot aranyszínűvé változtatom majd.</p>

<p><strong>Ki az az inspiráló személy vagy melyik az az esemény, aki/ami erre a pályára terelt?</strong></p>

<p>Sok ilyen van. Elsősorban a lányom, akinek a fején sokat kísérleteztem. Fontosnak tartom Sóki Dóra nevét is megemlíteni, aki által sikerült elsajátítanom a holland fonás fortélyait. A volt kolléganőim, akik egyben barátnőim is, terelgettek a fonás rögös útján, biztattak, &bdquo;rárugdostak&rdquo; erre az útra.</p>

<blockquote>
	<p>Végül, de nem utolsó sorban a családom és a férjem az, aki mindenben támogat. Büszke rám, örül, hogy ki tudok ebben teljesedni. Leveszi az édes terhet a vállamról, apa-lánya programokat talál ki, hogy én nyugodt szívvel áldozhassak a hobbimnak. Végtelenül hálás vagyok nekik, értük.</p>
</blockquote>

<p><img alt="" src="/sites/default/files/photos/nagyszilasildiko2.jpg" style="width: 1280px; height: 853px;" /></p>

<p><strong>Említs olyan tényezőket, amiktől a kezdetek után, egy folyamat végén az lettél, aki ma vagy!</strong></p>

<p>Jó néhányszor arcul vágott az élet. Csalódtam már szerelemben, barátban, emberekben. Ilyenkor darabjaimra hullottam, mérlegeltem, újragondoltam dolgokat, levontam a következtetéseket. Majd amikor újraépíttettem önmagamat és az életemet, mindig jobb és jobb elemek kerültek bele. Kudarcaink, csalódásaink formálnak bennünket, és ami nem öl meg, az megerősít.</p>

<p><strong>Hogyan tekintesz ma a kezdő, évekkel ezelőtti önmagadra, mi az, amiben leginkább megváltoztál mostanra?</strong></p>

<blockquote>
	<p>Határozottabb és céltudatosabb lettem, mint az évekkel ezelőtti önmagam.</p>
</blockquote>

<p>Aki ismer, tudja, hogy heves vérmérsékletű, temperamentumos nő vagyok. Évekkel ezelőtt bármilyen vitába beszálltam, érveltem, kötöttem az ebet a karóhoz, bizonygattam az igazamat. Manapság már csak mosolygok ezen. Nem vitatkozom, nem szeretnék senkit sem meggyőzni az igazamról. Ami nem tesz boldoggá, elengedem.</p>

<p><strong>Egy idézet, gondolat, ami inspirál az életben, illetve ami legutóbb szöget ütött a fejedben /&rdquo;életfilozófiád&rdquo;/?</strong></p>

<blockquote>
	<p>&bdquo;Minden lehetséges. Csak ami lehetetlen, az tovább tart.&rdquo; (Dan Brown)</p>
</blockquote>

<p><strong>Nevezd meg, kérlek, a három legmeghatározóbb tulajdonságod, aminek a sikeredet/életed alakulását köszönheted!</strong></p>

<p>Elsősorban a hitem. Hiszek a Jóistenben, jóban is vagyunk, amikor nem látom a kiutat valamiből, mindig utat mutat. Mindemellett elszánt, céltudatos, keményfejű nő vagyok.</p>

<p style="text-align: center;"><img alt="" src="/sites/default/files/photos/face_logo_1.jpg" style="width: 500px; height: 354px;" /></p>

<h5 style="text-align: center;">A nőci, ha eleven logója</h5>

<p><strong><em>Magadban </em>mit értékelsz leginkább, illetve szeretsz legkevésbé?</strong></p>

<p>A humoromat, a szókimondó természetemet és azt, hogy elfogadó vagyok.</p>

<p>Kevésbé szeretem azt a tényt, hogy Pató Pál a barátom, tehát sokszor odázom, halogatom a dolgokat. Ezáltal hadilábon állok a határidőkkel.</p>

<p><strong><em>Másokban </em>mit értékelsz leginkább, illetve szeretsz legkevésbé?</strong></p>

<blockquote>
	<p>Szeretem az egyenes és kedves embereket, nehezen viselem el a búvalbéleltséget, az alattomosságot és azt, ha valaki hangulatember.</p>
</blockquote>

<p><strong>Említs 3 olyan szlovákiai magyar nőt, akit te a saját értékrended szerint nagyra tartasz!</strong></p>

<p><em>1. Édesanyám.</em> A példaképem, aki egy valóságos anyatigris. Biztos pont az életemben. Odaadó, mérhetetlenül szeretni tudó nő. Még mindig támogat, aggódik értem, egyengeti az utamat. Sosem bírál, nem kritizál, nem kérdőjelezi meg a döntéseimet. Szeretném magamat egyszer olyannak látni, mint amilyennek ő lát engemet...</p>

<p><em>2. Tóth Erika, pedagógus, a Nyitnikék projekt megálmodója. </em>Kevés olyan pedagógust ismerek, akiben ekkora elhivatottság van. Személyiségével, lényével perceken belül elvarázsolja a gyermekeket. A gyermek a tananyag nagy részét elfelejti az évek múlásával, de azt sosem, hogy hogyan érezték magukat aközben, mikor tanították. Erika egy olyan tanító néni, akire a gyerekek szívesen, szeretettel emlékeznek.</p>

<p><em>3. Horváth Reni - Horen.</em> Csallóköz, Mátyusföld meghatározó alakja, aki törékeny alkatával, szerény természetével nagy dolgokat visz végbe. Jótékonysági akciókat szervez, közösséget épít, művészi fotókat készít, mindemellett környezettudatos életmódot folytat, példát statuál. Lebilincsel az alázatossága, jósága, kedvessége.</p>

<p><strong>Ha valaki tanácsot kérne tőled, mi kell ahhoz, hogy &bdquo;eleven&ldquo; (= erős, ügyes, talpraesett stb.) legyen, mit tanácsolnál?</strong></p>

<blockquote>
	<p>Bármilyen akadály gördül elénk, sosem szabad feladni. Kivéve, ha bélyeg van rajta.</p>
</blockquote>

<p>(szt, hrn)</p>
			</div>

			
			
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://domina.parameter.sk/nagy-szilas-ildiko">Nagy Szilas Ildikó</a>, 																		<a href="https://domina.parameter.sk/noci-ha-eleven">A nőci, ha eleven</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://domina.parameter.sk/node/611928"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52783,area:728x90"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceanskwkcketiqgm">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  Cikk  down under 830x120 */
ado.slave('adoceanskwkcketiqgm', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/eleven-nocik-recsei-noemi-szlovmagy-kozeg-kiemelten-kedvez-gondolkodoknak"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/recseinoemi1_1.jpg?itok=WFiYdD_3" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/noci-ha-eleven" class="cat-box-link cat-box-related">A nőci, ha eleven</a>									<!--div></div-->
								</div>
								<a href="/eleven-nocik-recsei-noemi-szlovmagy-kozeg-kiemelten-kedvez-gondolkodoknak" class="article-title related-title">Eleven nőcik – Récsei Noémi: &quot;A szlovmagy közeg kiemelten kedvez a gondolkodóknak&quot;</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/eleven-nocik-biro-bea-szivugyem-hogy-visszahozzam-nagyanyainknak-meg-termeszetes-osi-tudast"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/birobea1.jpg?itok=-Ax07KYs" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/noci-ha-eleven" class="cat-box-link cat-box-related">A nőci, ha eleven</a>									<!--div></div-->
								</div>
								<a href="/eleven-nocik-biro-bea-szivugyem-hogy-visszahozzam-nagyanyainknak-meg-termeszetes-osi-tudast" class="article-title related-title">Eleven nőcik – Bíró Bea: &quot;Szívügyem, hogy visszahozzam a nagyanyáinknak még természetes ősi tudást&quot;</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/eleven-nocik-horvath-melani-amikor-elkezdtem-iranyitani-tanciskolat-15-embert-erdekelt-most-70-et"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/horvathmelani2.jpg?itok=CilbAMMA" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/noci-ha-eleven" class="cat-box-link cat-box-related">A nőci, ha eleven</a>									<!--div></div-->
								</div>
								<a href="/eleven-nocik-horvath-melani-amikor-elkezdtem-iranyitani-tanciskolat-15-embert-erdekelt-most-70-et" class="article-title related-title">Eleven nőcik – Horváth Melani: &quot;Amikor elkezdtem irányítani a tánciskolát, 15 embert érdekelt, most 70-et&quot;</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://domina.parameter.sk/eleven-nocik-nagy-szilas-ildiko-az-en-aranyhajam-altal-beleszerettem-hajfonas-csodalatos-vilagaba"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article highlighted">
						<header>
							<div class="time"><span>16:00</span></div>
							<a href="https://domina.parameter.sk/eleven-nocik-nagy-szilas-ildiko-az-en-aranyhajam-altal-beleszerettem-hajfonas-csodalatos-vilagaba" class="daily-article-title"><span>Eleven nőcik – Nagy Szilas Ildikó: "Az én Aranyhajam által beleszerettem a hajfonás csodálatos világába"</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>15:48</span></div>
							<a href="https://parameter.sk/magad-adod-virtualis-let-veszelyeirol-lattak-eloadast-nagymegyeri-szakkozepsulisok" class="daily-article-title"><span>Magad adod?! - A virtuális lét veszélyeiről láttak előadást a nagymegyeri szakközépsulisok </span></a>
						</header>
												<div class="daily-article-desc">
							
						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:22</span></div>
							<a href="https://parameter.sk/meghan-apja-szerint-harryek-monarchiat-romboljak" class="daily-article-title"><span>Meghan apja szerint Harryék a monarchiát rombolják</span></a>
						</header>
												<div class="daily-article-desc">
							Thomas Markle a Channel 5 brit kereskedelmi televíziónak adott interjút.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>15:03</span></div>
							<a href="https://parameter.sk/danko-allitja-hogy-az-sns-nem-alkot-koaliciot-az-lsns-sme-rodina-es-smer-parttal" class="daily-article-title"><span>Danko állítja, hogy az SNS nem alkot koalíciót az ĽSNS, a Sme rodina és a Smer párttal</span></a>
						</header>
												<div class="daily-article-desc">
							
						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:58</span></div>
							<a href="https://tachometer.parameter.sk/sulyos-baleset-fiatal-not-kellett-kivagni-fanak-csapodott-kocsibol-nagymegyernel" class="daily-article-title"><span>SÚLYOS BALESET: Fiatal nőt kellett kivágni a fának csapódott kocsiból Nagymegyernél!</span></a>
						</header>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>január 12. - 19:28</span></div>
									<a href="https://parameter.sk/oriasi-robbanas-hallatszott-majd-kigyulladt-ot-epulet-budapesten" class="daily-article-title"><span>Óriási robbanás hallatszott, majd kigyulladt öt épület Budapesten!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 14. - 07:00</span></div>
									<a href="https://parameter.sk/kuciak-gyilkossag-zsuzsova-szerelmes-volt-kocnerba-de-egy-mercedes-dzsipet-boris-kollartol-kapott" class="daily-article-title"><span>Kuciak-gyilkosság: Zsuzsová szerelmes volt Kočnerba, de egy Mercedes dzsipet Boris Kollártól kapott - Andruskó kitálal! (PERCRŐL PERCRE)</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 14. - 23:40</span></div>
									<a href="https://parameter.sk/nap-amikor-gyaszolo-anya-egy-mondattal-megsemmisitette-komaromi-boszorkanyt" class="daily-article-title"><span>A nap, amikor a gyászoló anya egy mondattal megsemmisítette a komáromi boszorkányt</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 15. - 07:50</span></div>
									<a href="https://parameter.sk/kuciak-gyilkossag-kozel-kilenc-oran-tartott-peter-toth-kihallgatasa-kocner-azt-allitja-hogy-hazudik" class="daily-article-title"><span>Kuciak-gyilkosság: Közel kilenc órán át tartott Peter Tóth kihallgatása, Kočner azt állítja, hogy hazudik (PERCRŐL PERCRE)</span></a>
								</header>
																<div class="daily-article-desc">
									Élőben közvetítjük a Kuciak-gyilkosság főtárgyalásának szerdai napját.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 16. - 23:23</span></div>
									<a href="https://brutal.parameter.sk/horror-nadszegen-ot-eve-magara-gyujtotta-hazat-tobb-mint-ket-eve-egy-feldarabolt-hullaval-elt" class="daily-article-title"><span>Horror Nádszegen: Öt éve magára gyújtotta a házat, több mint két éve egy feldarabolt hullával élt</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/jegzenei-fesztivalt-rendeznek-eszak-olaszorszag-egyik-gleccseren"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/jeg_zene.png?itok=tE-aTXko" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/jegzenei-fesztivalt-rendeznek-eszak-olaszorszag-egyik-gleccseren" class="article-title">Jégzenei fesztivált rendeznek Észak-Olaszország egyik gleccserén</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/teli-tipsport-liga-dac-1904-fc-zbrojovka-brno-05-02"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-01-18-brunn/001_dac_brunn_csefalvay_img_0197.jpg?itok=JPoVpLmD" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/teli-tipsport-liga-dac-1904-fc-zbrojovka-brno-05-02" class="article-title">Téli Tipsport Liga: DAC 1904 - FC Zbrojovka Brno 0:5 (0:2)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/sulyos-baleset-fiatal-not-kellett-kivagni-fanak-csapodott-kocsibol-nagymegyernel"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/nagymegyer-baleset1.jpg?itok=tpoCg7U5" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/sulyos-baleset-fiatal-not-kellett-kivagni-fanak-csapodott-kocsibol-nagymegyernel" class="article-title">SÚLYOS BALESET: Fiatal nőt kellett kivágni a fának csapódott kocsiból Nagymegyernél!</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script><!--script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52786,area:300x250"></script-->				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskxooehxhgnl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Domina.Domina  sticky footer 1140x50 */
ado.slave('adoceanskxooehxhgnl', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://domina.parameter.sk/modules/statistics/statistics.js?q2lpg1"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
