<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="December első két hetében volt megtekinthető &quot;A nőci, ha eleven&quot; című jótékony célú kiállítás a dunaszerdahelyi Buena kávézóban Horváth Reni (Horen) fotográfus varázslatos őszi portréiból. A kiállított fotókon 29 &quot;eleven nőci&quot; szerepelt a tágabb régiónkból, akikkel egy-egy interjú is készült, melyek közül naponta egyet közlünk a Paraméteren. A hölgyek mindegyike ugyanazokat a kérdéseket kapta, rajtuk múlt, milyen terjedelemben válaszolnak. Az interjúsorozattal várhatóan január első hetében érünk a sor végére. A sorozat tizenegyedik részében következzék Kiss Limpár Éva, kézműves.&nbsp;Olvassák szeretettel! (11/30)
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Eleven nőcik (interjúk) – Kiss Limpár Éva: &quot;Véresre törtem a koponyám, mire végül átjutottam&quot;"/>
<meta property="og:url" content="/node/587281"/>
<meta property="og:image" content="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/kisslimpareva1.jpeg?itok=VbiDU7x2"/>
<meta property="og:description" content="December első két hetében volt megtekinthető &quot;A nőci, ha eleven&quot; című jótékony célú kiállítás a dunaszerdahelyi Buena kávézóban Horváth Reni (Horen) fotográfus varázslatos őszi portréiból. A kiállított fotókon 29 &quot;eleven nőci&quot; szerepelt a tágabb régiónkból, akikkel egy-egy interjú is készült, melyek közül naponta egyet közlünk a Paraméteren. A hölgyek mindegyike ugyanazokat a kérdéseket kapta, rajtuk múlt, milyen terjedelemben válaszolnak. Az interjúsorozattal várhatóan január első hetében érünk a sor végére. A sorozat tizenegyedik részében következzék Kiss Limpár Éva, kézműves.&nbsp;Olvassák szeretettel! (11/30)
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/eleven-nocik-interjuk-kiss-limpar-eva-veresre-tortem-koponyam-mire-vegul-atjutottam" />
<link rel="shortlink" href="/node/587281" />
		<title>Eleven nőcik (interjúk) – Kiss Limpár Éva: &quot;Véresre törtem a koponyám, mire végül átjutottam&quot; | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://domina.parameter.sk/modules/system/system.base.css?phic5g");
@import url("https://domina.parameter.sk/modules/system/system.menus.css?phic5g");
@import url("https://domina.parameter.sk/modules/system/system.messages.css?phic5g");
@import url("https://domina.parameter.sk/modules/system/system.theme.css?phic5g");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/date/date_api/date.css?phic5g");
@import url("https://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?phic5g");
@import url("https://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?phic5g");
@import url("https://domina.parameter.sk/modules/field/theme/field.css?phic5g");
@import url("https://domina.parameter.sk/modules/node/node.css?phic5g");
@import url("https://domina.parameter.sk/modules/user/user.css?phic5g");
@import url("https://domina.parameter.sk/sites/all/modules/views/css/views.css?phic5g");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?phic5g");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?phic5g");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?phic5g");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?phic5g");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/style.css?phic5g");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?phic5g");
</style>
		<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/drupal.js?phic5g"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?phic5g"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?phic5g"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?phic5g"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?phic5g"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?phic5g"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?phic5g"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/light-gallery/js/lightGallery.js?phic5g"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/custom.js?phic5g"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?phic5g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"domina","theme_token":"8de9p0_YgBS5Z9TLawKu1WHZbmSKaDRMZJjq2X7PqsM","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/domina\/js\/custom.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"587281"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-587281 node-type-article domain-ujno-parameter-local section-eleven-nocik-interjuk-kiss-limpar-eva-veresre-tortem-koponyam-mire-vegul-atjutottam domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2018. 12. 16. vasárnap</span><br/>
			Etelka, Albína		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-cloudy"></i>
								<span class="weather-max">0 °C</span><br />
								<span class="weather-min">-4 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin" id="gate-banner"><div id="adoceansksdkgisirdw">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script></div>	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina.png" alt="Címlap" width="215" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://domina.parameter.sk/node/587281" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Eleven nőcik (interjúk) – Kiss Limpár Éva: &quot;Véresre törtem a koponyám, mire végül átjutottam&quot;</h1>
                                  
				<div class="row">
					<div class="col-xs-20 author-date">
						2018. december 16. - 20:43					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://domina.parameter.sk/node/587281" data-href2="https://domina.parameter.sk/eleven-nocik-interjuk-kiss-limpar-eva-veresre-tortem-koponyam-mire-vegul-atjutottam" data-picture="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/kisslimpareva1.jpeg?itok=VbiDU7x2" data-title="Eleven nőcik (interjúk) – Kiss Limpár Éva: &quot;Véresre törtem a koponyám, mire végül átjutottam&quot;" data-description="December első két hetében volt megtekinthető &amp;quot;A nőci, ha eleven&amp;quot; című jótékony célú kiállítás a dunaszerdahelyi Buena kávézóban Horváth Reni (Horen) fotográfus varázslatos őszi portréiból. A kiállított fotókon 29 &amp;quot;eleven nőci&amp;quot; szerepelt a tágabb régiónkból, akikkel egy-egy interjú is készült, melyek közül naponta egyet közlünk a Paraméteren. A hölgyek mindegyike ugyanazokat a kérdéseket kapta, rajtuk múlt, milyen terjedelemben válaszolnak. Az interjúsorozattal várhatóan január első hetében érünk a sor végére. A sorozat tizenegyedik részében következzék Kiss Limpár Éva, kézműves.&amp;nbsp;Olvassák szeretettel! (11/30)" id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>December első két hetében volt megtekinthető &quot;A nőci, ha eleven&quot; című jótékony célú kiállítás a dunaszerdahelyi Buena kávézóban Horváth Reni (Horen) fotográfus varázslatos őszi portréiból. A kiállított fotókon 29 &quot;eleven nőci&quot; szerepelt a tágabb régiónkból, akikkel egy-egy interjú is készült, melyek közül naponta egyet közlünk a Paraméteren. A hölgyek mindegyike ugyanazokat a kérdéseket kapta, rajtuk múlt, milyen terjedelemben válaszolnak. Az interjúsorozattal várhatóan január első hetében érünk a sor végére. A sorozat tizenegyedik részében következzék Kiss Limpár Éva, kézműves.&nbsp;Olvassák szeretettel! (11/30)</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<img  class="main-article-img" data-id="img-kisslimpareva1.jpeg" src="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/kisslimpareva1.jpeg?itok=VbiDU7x2" alt="Eleven nőcik (interjúk) – Kiss Limpár Éva: &quot;Véresre törtem a koponyám, mire végül átjutottam&quot;" width="738" height="464" />
				<div class="main-article-photo-title">Kiss Limpár Éva (Fotó: Horen)</div>			
						<div class="description">
								<blockquote>
	<h5><strong>A kiállításon szereplő hölgyek (a listát fokozatosan kattintható linkekkel töltjük fel):&nbsp;</strong><br />
		&nbsp;</h5>

	<h5><a href="https://domina.parameter.sk/eleven-nocik-interjuk-horvath-reni-horen" target="_blank">Horváth Reni</a>&nbsp;&ndash; Antal Ágota, Babos Kitti, Bartalos Tóth Iveta,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-bertok-toth-katalin-megfelelo-emberek-kedvelni-fognak-azert-aki-valojaban-vagy" target="_blank">Bertók Tóth Katalin</a>, Bokor Réka, Bugár Anna, Dékány Nikolett, Dudás Viktória, Durica Kati,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-gasparik-maja-amiota-zalan-megszuletett-meg-inkabb-hajt-valami" target="_blank">Gasparik Kriszta Maja</a>, Gál Mislay Enikő,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-igari-annamaria-nahat-magacska-lesz-akkor-ma-megint-jot-mulatunk" target="_blank">Igari Annamária</a>, Kiss Kósa Annamária, <a href="https://domina.parameter.sk/eleven-nocik-interjuk-kiss-limpar-eva-veresre-tortem-koponyam-mire-vegul-atjutottam" target="_blank">Kiss Limpár Éva</a>, Kurucz Klaudia, Mészáros Krisztina, Molnár Karácsony Emőke,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-morocz-magdolna-tabu-helyett-orom-var-nore-es-ferfira" target="_blank">Mórocz Magdolna</a>, Nagy Tímea,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-papay-annamaria-nincs-olyan-hogy-igazi-no" target="_blank">Pápay Annamária</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-pukkai-judit-hallgatni-kell-belso-hangra" target="_blank">Pukkai Judit</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-rences-kovacs-julianna-gyermekeim-vilaga-hatalmas-kapukat-nyitott-meg-bennem" target="_blank">Rencés Kovács Julianna</a>,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-stefkovic-patasi-agi-neha-eleg-csak-nehany-praktikus-trukk" target="_blank">Štefkovič Patasi Ági</a>, Szarka Zsuzsanna,&nbsp;<a href="https://domina.parameter.sk/eleven-nocik-interjuk-takacs-noemi-noemo-frontleanya" target="_blank">Takács Noémi</a>, Tóth Helen, Tóth Tünde, Varga Lívia, Volner Nagy Melinda.</h5>

	<hr />
	<h5><strong>KISS LIMPÁR ÉVA</strong><br />
		&nbsp;</h5>

	<h5><em>Kézműves / Dunaszerdahely</em><br />
		&nbsp;</h5>

	<h5><strong>Itt keresd:</strong><br />
		&nbsp;</h5>

	<h5><strong>Facebook:</strong>&nbsp;Dark Side Soutache</h5>
</blockquote>

<p><strong>Ha egyetlen bővített, de tömör mondatban kellene bemutatnod, ki vagy és mivel foglalkozol, az hogy hangzana?</strong></p>

<p>Önmagam megismerésével foglalkozom &ndash; ennek az eszköze nálam az alkotás, ezen belül&nbsp;&nbsp;leginkább az ékszerkészítés, még pontosabban a sujtásékszerek készítése, néha szövegek fabrikálása.</p>

<p><strong>Tevékenységedet, szívügyedet illetően mire vagy a legbüszkébb, és mit szeretsz benne legjobban?</strong></p>

<p>Legjobban a fejlődés lehetőségét szeretem a munkámban. Ezért nem készítek soha két tök egyforma ékszert. Minden sikeresen véghezvitt kísérletemre &quot;büszke&quot; vagyok (bár talán nem ez a helyes kifejezés, inkább &quot;átmenetileg elégedett&quot;-et mondanék). A&nbsp;szó klasszikus értelmében &quot;büszke&quot; egy debreceni ékszerkészítő verseny közönségdíjára vagyok &ndash; arra is főként azért, mert rekord számú szavazatot kaptam, nagyrészt olyanoktól, akik nem ismerték a munkáimat előtte.</p>

<p><strong>Kérlek, írj le egy, a tevékenységedhez kötődő konkrét kedves szituációt/történetet!</strong></p>

<blockquote>
	<p>A nyakékeim meglehetősen feltűnőek. Egy kedves barátnőm mesélte, hogy odament hozzá egy férfikollégája, és kicsit zavarban azt mondta, hogy ő tényleg nem udvarolni akar, ne adj isten bámulni a dekoltázsát, de muszáj megmondania, hogy&nbsp;az ékszere egyszerűen&nbsp;lenyűgöző.</p>
</blockquote>

<p><img alt="" src="/sites/default/files/photos/kisslimpareva2.jpeg" style="width: 1400px; height: 933px;" /></p>

<p><strong>Ki az az inspiráló személy vagy melyik az az esemény, aki/ami erre a pályára terelt?</strong></p>

<p>Magamat tereltem mindig , egyediségemet &ndash; mivel másom se volt, mindig féltve őriztem. A művészet egészében inspiráció, de egyben éltető forrás és menedék számomra, ebből egy személyt, momentumot kiemelnem szinte fájdalmasan nehéz. Tágas birodalom ez az agyamban, amin bármikor körültekinthetek, mindig más ötlik a szemembe.</p>

<p><strong>Említs olyan tényezőket, amiktől a kezdetek után, egy folyamat végén az lettél, aki ma vagy!</strong></p>

<blockquote>
	<p>Zárkózott vagyok, kívülálló. Nagy küzdelmembe került kifejezni magam, és ha sikerült is, gyakran érdektelenségbe ütköztem, kudarcot vallottam és visszavonulót fújtam. Mintha egy jégtükör alól próbáltam volna kitörni &ndash; véresre törtem a koponyám, mire végül átjutottam.</p>
</blockquote>

<p><strong>Hogyan tekintesz ma a&nbsp;kezdő, évekkel ezelőtti önmagadra, mi az, amiben leginkább megváltoztál mostanra?</strong></p>

<p>Semmit sem változtam, azon kívül, hogy megbékéltem azzal, aki vagyok. Nagy csata volt, őrzöm a sebeket. Ez a béke viszont nem statikus állapot, állandó karbantartást igényel a fenntartása.</p>

<p><strong>Egy idézet, ami inspirál az életben, illetve ami legutóbb szöget ütött a&nbsp;fejedben /&rdquo;életfilozófiád&rdquo;/?</strong></p>

<p>Mindennap felbukkan legalább egy, tehát nem lenne érdemes falvédőre hímezni őket, mert gyakran cserélném...</p>

<blockquote>
	<p>Ma épp Márai: &quot;Megtudtam, hogy nincs &quot;egyszerű ember&quot;, s a testi és szellemi képességek és sajátságok mögött lobog és világít minden emberben valami pozitív, valami őselem, az emberiességnek egy molekulányi rádiuma&quot;.&nbsp;</p>
</blockquote>

<p>Mikor a lakótelepen szembejön a pitbullos kopasz a jakuza-feliratos pulcsiban, ez jut eszembe.</p>

<p><strong>Nevezd meg kérlek a három legmeghatározóbb tulajdonságod, aminek a sikeredet/életed alakulását köszönheted!</strong></p>

<p>A siker kellemes melléktermék, és semmit sem igazol. Csodálatos teljesítmények maradnak észrevétlenek, kevésbé értékeseket, vagy kifejezetten pocsékakat meg ünnepelnek.&nbsp;Ami az életem minőségét meghatározza: a hála képessége. Hajlam a derűre. Hit.</p>

<h4><strong>A kiállítás megnyitójakor készített videónk:</strong></h4>

<p><strong><iframe allowfullscreen="" datatype="youtube" frameborder="0" height="443" src="//www.youtube.com/embed/7L6cDKgp8jk?rel=0" width="734"></iframe></strong></p>

<p><strong>Magadban&nbsp;mit értékelsz leginkább, illetve szeretsz legkevésbé?</strong></p>

<blockquote>
	<p>Szeretem, hogy ironikus vagyok. Ha-ha.&nbsp;Nem szeretem, ha ingerült vagyok. Próbálom kordában tartani a házsártosodást, de mivel öregszem, néha kitör belőlem a banya, pedig egyébként higgadt embernek tartanak. Bosszant, mivel ez nem a tudat reakciója, hanem az idegeké. Ja, és imádok halogatni.</p>
</blockquote>

<p><strong>Másokban&nbsp;mit értékelsz leginkább, illetve legkevésbé?</strong></p>

<p>Giccsesen hangzik, de egy emberben számomra a legfontosabb, hogy jószívű legyen. Legkevésbé a felszínes ítélkezéssel, közhelyes gondolkodásmóddal&nbsp;tudok mit kezdeni, az anyagi világba ragadtakat meg inkább szánom.</p>

<p><strong>Említs 3 olyan szlovákiai magyar nőt, akit te a saját értékrended szerint nagyra tartasz!</strong></p>

<p>Ha nem bánjátok, én inkább női közösségeket emelnék ki, amelyek számomra példamutatóak:</p>

<p>1. Mert nőnek lenni jó polgári társulás &ndash; Sokrétű tevékenységük, szókimondásuk hiánypótló, a &quot;kétszemélyes agytröszt&quot;, Krisztina és Iveta egyénisége erejével és irigylésre méltó kommunikációs szkillekkel küzd kis világunk jobbá tételéért.</p>

<p>2. A dunaszerdahelyi Hurciklub csapata &ndash; úttörő a munkásságuk&nbsp;a babahordozás, a tudatos, kötődő nevelés, anyatejes táplálás népszerűsítésében (ezek mind ősi módszerek, csak a rosszul értelmezett &quot;modern&quot; száműzte őket a padlásra)</p>

<p>3. Minority Kids &ndash; a kisebbségben élő gyerekek, anyák jogaival, problémáival foglalkozó, főként szakembereket tömörítő társulás.</p>

<p><strong>Szerinted mit kéne szem előtt tartania más nőknek ahhoz, hogy ilyen &bdquo;elevenek&rdquo; legyenek, mint te?</strong></p>

<blockquote>
	<p>&quot;Pokolra kell annak menni, aki dudás akar lenni&quot;.&nbsp;&nbsp;A pokol fenekét pedig megszemlélni, valami kincset ott zsebre vágni&nbsp;és elrugaszkodva&nbsp;felhozni onnan a fényre.&nbsp;</p>
</blockquote>

<p>(SzT)</p>
			</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://domina.parameter.sk/kiss-limpar-eva">Kiss Limpár Éva</a>, 																		<a href="https://domina.parameter.sk/noci-ha-eleven">A nőci, ha eleven</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://domina.parameter.sk/node/587281"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52783,area:728x90"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceanskwkcketiqgm">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  Cikk  down under 830x120 */
ado.slave('adoceanskwkcketiqgm', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/eleven-nocik-interjuk-pukkai-judit-hallgatni-kell-belso-hangra"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/pukkaijudit1.jpeg?itok=lg5Kjkif" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/noci-ha-eleven" class="cat-box-link cat-box-related">A nőci, ha eleven</a>									<!--div></div-->
								</div>
								<a href="/eleven-nocik-interjuk-pukkai-judit-hallgatni-kell-belso-hangra" class="article-title related-title">Eleven nőcik (interjúk) – Pukkai Judit: &quot;Hallgatni kell a belső hangra!&quot;</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/eleven-nocik-interjuk-papay-annamaria-nincs-olyan-hogy-igazi-no"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/papayanami1.jpg?itok=d4PmmMGT" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/noci-ha-eleven" class="cat-box-link cat-box-related">A nőci, ha eleven</a>									<!--div></div-->
								</div>
								<a href="/eleven-nocik-interjuk-papay-annamaria-nincs-olyan-hogy-igazi-no" class="article-title related-title">Eleven nőcik (interjúk) – Pápay Annamária: &quot;Nincs olyan, hogy igazi nő!&quot;</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/eleven-nocik-interjuk-bertok-toth-katalin-megfelelo-emberek-kedvelni-fognak-azert-aki-valojaban-vagy"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/bertoktothkati1.jpg?itok=pyEn8jKh" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/noci-ha-eleven" class="cat-box-link cat-box-related">A nőci, ha eleven</a>									<!--div></div-->
								</div>
								<a href="/eleven-nocik-interjuk-bertok-toth-katalin-megfelelo-emberek-kedvelni-fognak-azert-aki-valojaban-vagy" class="article-title related-title">Eleven nőcik (interjúk) – Bertók Tóth Katalin: &quot;A megfelelő emberek kedvelni fognak azért, aki valójában vagy&quot;</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://domina.parameter.sk/eleven-nocik-interjuk-kiss-limpar-eva-veresre-tortem-koponyam-mire-vegul-atjutottam"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>20:43</span></div>
							<a href="https://domina.parameter.sk/eleven-nocik-interjuk-kiss-limpar-eva-veresre-tortem-koponyam-mire-vegul-atjutottam" class="daily-article-title"><span>Eleven nőcik (interjúk) – Kiss Limpár Éva: "Véresre törtem a koponyám, mire végül átjutottam"</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:54</span></div>
							<a href="https://parameter.sk/karacsonyvaro-csaladi-nap-egyhazkarcsan" class="daily-article-title"><span>Karácsonyváró családi nap Egyházkarcsán</span></a>
						</header>
												<div class="daily-article-desc">
							Nyolcadik alkalommal rendezték meg a hagyományos karácsonyváró családi napot.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:42</span></div>
							<a href="https://bulvar.parameter.sk/vajna-timi-kivillano-mellbimbojat-egy-szellem-takarta-el-foto" class="daily-article-title"><span>Vajna Timi kivillanó mellbimbóját egy szellem takarta el (FOTÓ)</span></a>
						</header>
												<div class="daily-article-desc">
							Vajna Timi előszeretettel dobja le a ruháit síelés közben.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:13</span></div>
							<a href="https://parameter.sk/vakbelmutet-miatt-hetekre-elvesztette-valogatott-kozeppalyasat-tottenham" class="daily-article-title"><span>Vakbélműtét miatt hetekre elvesztette válogatott középpályását a Tottenham</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>18:57</span></div>
							<a href="https://parameter.sk/mesek-izek-illatok-adventje-nagypakan" class="daily-article-title"><span>Mesék, ízek, illatok adventje Nagypakán</span></a>
						</header>
												<div class="daily-article-desc">
							Hangulatos programokkal csalogatták ki a falu apraját és nagyját.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>december 10. - 18:16</span></div>
									<a href="https://parameter.sk/egy-kalapacs-ket-sporttaska-90-masodperc-es-tobb-tizezer-euros-kar-dunaszerdahelyi-aruhazban" class="daily-article-title"><span>Egy kalapács, két sporttáska, 90 másodperc és több tízezer eurós kár a dunaszerdahelyi áruházban</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 10. - 12:55</span></div>
									<a href="https://parameter.sk/ejjel-masfel-perc-alatt-kiraboltak-dunaszerdahelyi-andrea-shopot" class="daily-article-title"><span>Éjjel másfél perc alatt kirabolták a dunaszerdahelyi Andrea Shopot!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 10. - 16:13</span></div>
									<a href="https://brutal.parameter.sk/egy-honapig-hevert-hatarban-az-ismeretlen-ferfi-holtteste" class="daily-article-title"><span>Egy hónapig hevert a határban az ismeretlen férfi holtteste</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 10. - 23:30</span></div>
									<a href="https://parameter.sk/ujabb-dunaszerdahelyi-maffiagyilkossagra-derulhet-feny" class="daily-article-title"><span>Újabb dunaszerdahelyi maffiagyilkosságra derülhet fény</span></a>
								</header>
																<div class="daily-article-desc">
									A NAKA őrizetbe vette a csallóközi maffiaper szabadlábon védekező vádlottját.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 10. - 13:21</span></div>
									<a href="https://tachometer.parameter.sk/szornyu-tragedia-40-eves-negyedi-csaladapa-vesztette-eletet-guta-mellett" class="daily-article-title"><span>SZÖRNYŰ TRAGÉDIA: 40 éves negyedi családapa vesztette életét Gúta mellett</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/kasza-tibiek-megmutattak-nagyvilagnak-kislanyukat"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/kasza-tibi-e1485444046795.jpg?itok=S1J2kwab" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/kasza-tibiek-megmutattak-nagyvilagnak-kislanyukat" class="article-title">Kasza Tibiék megmutatták a nagyvilágnak kislányukat</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/dac-karacsony-kalmar-az-osz-legjobbja-bayoe-az-osz-legszebb-golja"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/005_fc_dac_mfk_ruzomberok_kalmar_zsolt.jpg?itok=hJKD6jWL" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/dac-karacsony-kalmar-az-osz-legjobbja-bayoe-az-osz-legszebb-golja" class="article-title">DAC-karácsony: Kalmár az ősz legjobbja, Bayóé az ősz legszebb gólja!</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/szornyu-tragedia-40-eves-negyedi-csaladapa-vesztette-eletet-guta-mellett"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/zoltan_baleset_censored.jpg?itok=V4i2LbLc" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/szornyu-tragedia-40-eves-negyedi-csaladapa-vesztette-eletet-guta-mellett" class="article-title">SZÖRNYŰ TRAGÉDIA: 40 éves negyedi családapa vesztette életét Gúta mellett</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script><!--script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52786,area:300x250"></script-->				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskxooehxhgnl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Domina.Domina  sticky footer 1140x50 */
ado.slave('adoceanskxooehxhgnl', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://domina.parameter.sk/modules/statistics/statistics.js?phic5g"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
