<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="A Privacy International (PI) jogvédő szervezet legújabb jelentése&nbsp;szerint&nbsp;több millió nő töltötte le azokat a mobilos ciklusnaptár alkalmazásokat, amik érzékeny adatokat adtak át a Facebooknak. A csoport öt ilyen appot azonosított, ezek közül a Maya és a MIA Fem szoftverek aggasztóan nagy mennyiségű információt továbbítottak. Előbbit több mint ötmillióan, utóbbit pedig egymillióan töltötték le a Google Play áruházból &ndash; írja a 24.hu.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Több millió nő szexuális életéről tudhatott a Facebook"/>
<meta property="og:url" content="/node/603786"/>
<meta property="og:image" content="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Foci-illusztracio/girl-4378283_1280.jpg?itok=YiofDwmu"/>
<meta property="og:description" content="A Privacy International (PI) jogvédő szervezet legújabb jelentése&nbsp;szerint&nbsp;több millió nő töltötte le azokat a mobilos ciklusnaptár alkalmazásokat, amik érzékeny adatokat adtak át a Facebooknak. A csoport öt ilyen appot azonosított, ezek közül a Maya és a MIA Fem szoftverek aggasztóan nagy mennyiségű információt továbbítottak. Előbbit több mint ötmillióan, utóbbit pedig egymillióan töltötték le a Google Play áruházból &ndash; írja a 24.hu.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/tobb-millio-no-szexualis-eleterol-tudhatott-facebook" />
<link rel="shortlink" href="/node/603786" />
		<title>Több millió nő szexuális életéről tudhatott a Facebook | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://domina.parameter.sk/modules/system/system.base.css?pxk3is");
@import url("https://domina.parameter.sk/modules/system/system.menus.css?pxk3is");
@import url("https://domina.parameter.sk/modules/system/system.messages.css?pxk3is");
@import url("https://domina.parameter.sk/modules/system/system.theme.css?pxk3is");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/date/date_api/date.css?pxk3is");
@import url("https://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pxk3is");
@import url("https://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?pxk3is");
@import url("https://domina.parameter.sk/modules/field/theme/field.css?pxk3is");
@import url("https://domina.parameter.sk/modules/node/node.css?pxk3is");
@import url("https://domina.parameter.sk/modules/user/user.css?pxk3is");
@import url("https://domina.parameter.sk/sites/all/modules/views/css/views.css?pxk3is");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?pxk3is");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?pxk3is");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?pxk3is");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightGallery-new/dist/css/lightgallery.min-1.css?pxk3is");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/css/lightslider.min.css?pxk3is");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?pxk3is");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/style.css?pxk3is");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?pxk3is");
</style>
		<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/drupal.js?pxk3is"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?pxk3is"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?pxk3is"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?pxk3is"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?pxk3is"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?pxk3is"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?pxk3is"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/js/lightslider.min.js?pxk3is"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/custom-2.4.js?pxk3is"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?pxk3is"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"domina","theme_token":"mI32TqvEgOrTPb9GlFLAd2p3m-EN1JXCKDzAKsr5UxU","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/domina\/js\/custom-2.4.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/domina\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"603786"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-603786 node-type-article domain-ujno-parameter-local section-tobb-millio-no-szexualis-eleterol-tudhatott-facebook domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2019. 09. 10. kedd</span><br/>
			Nikolett, Oleg		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-clear-n"></i>
						<span class="weather-max">22 °C</span><br />
						<span class="weather-min">9 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin" id="gate-banner"><div id="adoceansksdkgisirdw">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script></div>	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina.png" alt="Címlap" width="215" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://domina.parameter.sk/node/603786" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Több millió nő szexuális életéről tudhatott a Facebook</h1>
                                  
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2019. szeptember 10. - 15:47					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://domina.parameter.sk/node/603786&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A Privacy International (PI) jogvédő szervezet legújabb<strong><a href="https://www.businessinsider.com/period-tracking-apps-found-sharing-highly-sensitive-data-to-facebook-2019-9" target="_blank"> jelentése&nbsp;szerint&nbsp;</a></strong>több millió nő töltötte le azokat a mobilos ciklusnaptár alkalmazásokat, amik érzékeny adatokat adtak át a Facebooknak. A csoport öt ilyen appot azonosított, ezek közül a Maya és a MIA Fem szoftverek aggasztóan nagy mennyiségű információt továbbítottak. Előbbit több mint ötmillióan, utóbbit pedig egymillióan töltötték le a Google Play áruházból &ndash; írja a <strong><a href="https://24.hu/tech/2019/09/10/menstruacio-periodus-facebook-adatvedelem-erzekeny-adat-tovabbit/" target="_blank">24.hu</a></strong>.</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-girl-4378283_1280.jpg" src="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Foci-illusztracio/girl-4378283_1280.jpg?itok=YiofDwmu" alt="Több millió nő szexuális életéről tudhatott a Facebook" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: pixabay </div>				</div>
						<div class="description">
								<p style="margin:0cm 0cm 0.0001pt; text-align:start; -webkit-text-stroke-width:0px">Mindegyik app tartalmazta a Facebook fejlesztői és analitikai készletét, melyekkel lehetővé vált például a Facebook-profillal való bejelentkezés, de ezért cserébe az alkalmazás adatokat küldött vissza felhasználóiról a közösségi óriás szervereire. A PI elemzése szerint mindkét szoftver már azelőtt megkezdte ezt a tevékenységet, hogy a felhasználó elfogadta volna a felhasználási feltételeket.&nbsp;A Maya és a MIA Fem többek közt információkat osztott meg a felhasználók:</p>

<ul>
	<li>hangulatáról és libidójáról,</li>
	<li>az utolsó közösülésük dátumáról és a használt védekezési módszerről,</li>
	<li>az utolsó menstruációjuk időpontjáról,</li>
	<li>arról, hogy mikor ittak kávét és alkoholt,</li>
	<li>mely női intimhigiéniai eszközöket használták,</li>
	<li>és milyen egészségügyi panaszaik voltak (például hasmenés).</li>
</ul>

<p>Amennyiben az app használója a maszturbálási szokásairól is osztott meg információkat a MIA Fem egészségügyi appal, azok is a Facebooknál landoltak.</p>

<p><strong><a href="https://24.hu/tech/2019/09/10/menstruacio-periodus-facebook-adatvedelem-erzekeny-adat-tovabbit/" target="_blank">24.hu&nbsp;</a></strong></p>
			</div>

			
			
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://domina.parameter.sk/kategoria/cimkek/applikacio">applikáció</a>, 																		<a href="https://domina.parameter.sk/facebook">Facebook</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://domina.parameter.sk/node/603786"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52783,area:728x90"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceanskwkcketiqgm">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  Cikk  down under 830x120 */
ado.slave('adoceanskwkcketiqgm', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/europaiak-beszelgeteseit-lehallgatta-facebook"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/zuckenberg.jpg?itok=Zj6GqzsU" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/facebook" class="cat-box-link cat-box-related">Facebook</a>									<!--div></div-->
								</div>
								<a href="/europaiak-beszelgeteseit-lehallgatta-facebook" class="article-title related-title">Európaiak beszélgetéseit is lehallgatta a Facebook</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/hongkongi-tuntetoket-lejaratni-akaro-fiokokat-torolt-twitter-es-facebook"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/twitter-facebook-icons.png?itok=YmlDVEur" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/facebook" class="cat-box-link cat-box-related">Facebook</a>									<!--div></div-->
								</div>
								<a href="/hongkongi-tuntetoket-lejaratni-akaro-fiokokat-torolt-twitter-es-facebook" class="article-title related-title">A hongkongi tüntetőket lejáratni akaró fiókokat törölt a Twitter és a Facebook</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/facebook-elismerte-hogy-beszelgeteseket-hallgatott-le"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/fb-messenger.jpg?itok=e9bYGhqX" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/facebook" class="cat-box-link cat-box-related">Facebook</a>									<!--div></div-->
								</div>
								<a href="/facebook-elismerte-hogy-beszelgeteseket-hallgatott-le" class="article-title related-title">A Facebook elismerte, hogy beszélgetéseket hallgatott le</a>
								<p>
									A Messenger applikáción keresztül.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://domina.parameter.sk/tobb-millio-no-szexualis-eleterol-tudhatott-facebook"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>17:02</span></div>
							<a href="https://parameter.sk/bovli-kategoriaba-sorolta-fordot-moodys" class="daily-article-title"><span>Bóvli kategóriába sorolta a Fordot Moody's </span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:47</span></div>
							<a href="https://parameter.sk/konzuli-segitseget-kert-hetfon-nehany-szlovakiai-focidrukker-budapesten" class="daily-article-title"><span>Konzuli segítséget kért hétfőn néhány szlovákiai focidrukker Budapesten</span></a>
						</header>
												<div class="daily-article-desc">
							 A meccsen 20 szlovák rendőr is vigyázott a biztonságra.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:44</span></div>
							<a href="https://parameter.sk/elkepeszto-darabjaira-szedte-motorbiciklit-igy-akarta-atcsempeszni-hataron" class="daily-article-title"><span>ELKÉPESZTŐ: Darabjaira szedte a motorbiciklit, így akarta átcsempészni a határon</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:31</span></div>
							<a href="https://tachometer.parameter.sk/baleset-vetlen-sofor-serult-meg-nagyszarvanal" class="daily-article-title"><span>BALESET: A vétlen sofőr sérült meg Nagyszarvánál</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:10</span></div>
							<a href="https://parameter.sk/eu-tisztujitas-nyolc-alelnok-koztuk-harom-ugyvezeto-alelnok-lesz-az-europai-bizottsagban" class="daily-article-title"><span>EU-tisztújítás – Nyolc alelnök, köztük három ügyvezető alelnök lesz az Európai Bizottságban</span></a>
						</header>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 7. - 11:05</span></div>
									<a href="https://parameter.sk/baleset-ket-auto-utkozott-az-izsai-leteronel-fotok" class="daily-article-title"><span>BALESET: Két autó ütközött az izsai letérőnél - FOTÓK</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 5. - 18:59</span></div>
									<a href="https://parameter.sk/masodszor-mar-nem-sikerult-megakadalyozni-hogy-kiugorjon-az-idos-szerdahelyi-neni" class="daily-article-title"><span>Másodszor már nem sikerült megakadályozni, hogy kiugorjon az idős szerdahelyi néni</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 4. - 19:55</span></div>
									<a href="https://parameter.sk/idos-asszony-akart-kiugrani-egy-panelhazbol-dunaszerdahelyen" class="daily-article-title"><span>Idős asszony akart kiugrani egy panelházból Dunaszerdahelyen</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 4. - 12:30</span></div>
									<a href="https://bulvar.parameter.sk/o-tess-termeszetes-mellek-nagykovete-fotok-18" class="daily-article-title"><span>Ő Tess, a természetes mellek nagykövete – FOTÓK 18+ </span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 9. - 14:55</span></div>
									<a href="https://parameter.sk/iron-szerdahelyi-rendorkutya-nem-akarmit-talalt-az-erdo-surujeben" class="daily-article-title"><span>Iron, a szerdahelyi rendőrkutya nem akármit talált az erdő sűrűjében</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/farkasemberre-valtak-gyerekek-egy-osszekevert-gyogyszer-miatt"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/gyogyszer-.jpg?itok=zHgcA7bZ" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/farkasemberre-valtak-gyerekek-egy-osszekevert-gyogyszer-miatt" class="article-title">Farkasemberré váltak a gyerekek egy összekevert gyógyszer miatt</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/fortuna-szombat-7-fordulo-otot-rugott-zilina-negyet-vion"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/uh5ocje6spcqfmvej8n59w_m-k-ilina.jpg?itok=HSnYOXje" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/fortuna-szombat-7-fordulo-otot-rugott-zilina-negyet-vion" class="article-title">Fortuna-szombat, 7. forduló: Ötöt rúgott a Žilina, négyet a ViOn</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/felgyujtottak-egy-kamiont-szovetkezetben-majdnem-30-ezres-kar-keletkezett"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/69758806_455402418391079_3988770388749320192_n.jpg?itok=zCdEcr7m" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/felgyujtottak-egy-kamiont-szovetkezetben-majdnem-30-ezres-kar-keletkezett" class="article-title">Felgyújtottak egy kamiont a szövetkezetben, majdnem 30 ezres kár keletkezett</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script><!--script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52786,area:300x250"></script-->				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskxooehxhgnl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Domina.Domina  sticky footer 1140x50 */
ado.slave('adoceanskxooehxhgnl', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://domina.parameter.sk/modules/statistics/statistics.js?pxk3is"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
