<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="Turisztikai érdekességgé válhat az a tizenöt, feltehetőleg a múlt század elejéről származó palackozott bor, amelyet a délkelet-lengyelországi Kozlówkában, a Zamoyski nagynemesi család egykori palotájában működő múzeum felújításakor találtak - közölte a lengyel sajtó pénteken.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Száz évnél idősebb palackozott borokat találtak Lengyelországban"/>
<meta property="og:url" content="/node/608454"/>
<meta property="og:image" content="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/ft-things-that-happen-to-your-body-when-you-drink-a-glass-of-wine-nightly.jpg?itok=m8tLspeB"/>
<meta property="og:description" content="Turisztikai érdekességgé válhat az a tizenöt, feltehetőleg a múlt század elejéről származó palackozott bor, amelyet a délkelet-lengyelországi Kozlówkában, a Zamoyski nagynemesi család egykori palotájában működő múzeum felújításakor találtak - közölte a lengyel sajtó pénteken.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/szaz-evnel-idosebb-palackozott-borokat-talaltak-lengyelorszagban" />
<link rel="shortlink" href="/node/608454" />
		<title>Száz évnél idősebb palackozott borokat találtak Lengyelországban | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://domina.parameter.sk/modules/system/system.base.css?py9t7t");
@import url("https://domina.parameter.sk/modules/system/system.menus.css?py9t7t");
@import url("https://domina.parameter.sk/modules/system/system.messages.css?py9t7t");
@import url("https://domina.parameter.sk/modules/system/system.theme.css?py9t7t");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/date/date_api/date.css?py9t7t");
@import url("https://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?py9t7t");
@import url("https://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?py9t7t");
@import url("https://domina.parameter.sk/modules/field/theme/field.css?py9t7t");
@import url("https://domina.parameter.sk/modules/node/node.css?py9t7t");
@import url("https://domina.parameter.sk/modules/user/user.css?py9t7t");
@import url("https://domina.parameter.sk/sites/all/modules/views/css/views.css?py9t7t");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?py9t7t");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?py9t7t");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?py9t7t");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightGallery-new/dist/css/lightgallery.min-1.css?py9t7t");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/css/lightslider.min.css?py9t7t");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?py9t7t");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/style.css?py9t7t");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?py9t7t");
</style>
		<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/drupal.js?py9t7t"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?py9t7t"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?py9t7t"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?py9t7t"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?py9t7t"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?py9t7t"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?py9t7t"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/js/lightslider.min.js?py9t7t"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/custom-2.4.js?py9t7t"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?py9t7t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"domina","theme_token":"MaXY8VAYXx-IUDADJ7wC2AG0lQY44v5xXQ-IZkUmGiA","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/domina\/js\/custom-2.4.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/domina\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"608454"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-608454 node-type-article domain-ujno-parameter-local section-szaz-evnel-idosebb-palackozott-borokat-talaltak-lengyelorszagban domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2019. 11. 22. péntek</span><br/>
			Cecília, Cecília		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-cloudy"></i>
						<span class="weather-max">12 °C</span><br />
						<span class="weather-min">7 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin" id="gate-banner"><div id="adoceansksdkgisirdw">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script></div>	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina.png" alt="Címlap" width="215" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://domina.parameter.sk/node/608454" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Száz évnél idősebb palackozott borokat találtak Lengyelországban</h1>
                                  
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2019. november 22. - 10:33					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://domina.parameter.sk/node/608454&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Turisztikai érdekességgé válhat az a tizenöt, feltehetőleg a múlt század elejéről származó palackozott bor, amelyet a délkelet-lengyelországi Kozlówkában, a Zamoyski nagynemesi család egykori palotájában működő múzeum felújításakor találtak - közölte a lengyel sajtó pénteken.</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="description">
								<p>A 18. századi épület pincéjének alapjában rejlő üvegek francia bort tartalmaznak, mégpedig vörös és fehér fajtákat, a többi között a Chateau Pontet-Canet, a Chateau Branaire-Ducru és a Cantenac Medoc borászatokból.</p>

<p>A palackok felbontása nélkül, tűvel vett mintából megállapították, hogy a bor kiváló minőségű. Szakértők szerint a lelet arról tanúskodhat, hogy a lengyel nemesi udvarokban magas szintű borkultúra létezett.</p>

<p>A Zamoyski Múzeum egyik munkatársa, Agata Ulanowska azt közölte a sajtóval: a leletet az épület felújítása után kiállítják, turisztikai érdekességgé válhat.</p>

<p>A kozlówkai Zamoyski-palotát a 18. században építették késő barokk stílusban, az egyik legjobban megőrződött&nbsp;lengyelországi nagynemesi rezidenciának számít.</p>

<p>(MTI)</p>
			</div>

			
			
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://domina.parameter.sk/borok">borok</a>, 																		<a href="https://domina.parameter.sk/lengyelorszag">Lengyelország</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://domina.parameter.sk/node/608454"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52783,area:728x90"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceanskwkcketiqgm">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  Cikk  down under 830x120 */
ado.slave('adoceanskwkcketiqgm', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/lengyel-kormany-nem-tervezi-buntetni-szexualis-felvilagositast"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/sx.jpg?itok=YCSH1mfn" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/lengyelorszag" class="cat-box-link cat-box-related">Lengyelország</a>									<!--div></div-->
								</div>
								<a href="/lengyel-kormany-nem-tervezi-buntetni-szexualis-felvilagositast" class="article-title related-title">A lengyel kormány nem tervezi büntetni a szexuális felvilágosítást</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/920-euros-minimalbert-szeretne-egy-idogep-kell-hozza-es-irany-szomszedos-lengyelorszag"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/leo_szept.jpg?itok=AT3Bf7H-" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/lengyelorszag" class="cat-box-link cat-box-related">Lengyelország</a>									<!--div></div-->
								</div>
								<a href="/920-euros-minimalbert-szeretne-egy-idogep-kell-hozza-es-irany-szomszedos-lengyelorszag" class="article-title related-title">920 eurós minimálbért szeretne? Egy időgép kell hozzá és irány a szomszédos Lengyelország! </a>
								<p>
									Most ott pont akkora ez a fajta bér, mint Szlovákiában.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/mar-borok-jelzik-klimavaltozast"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/bor_szolo_pixabay_boraszat.jpg?itok=MJ863hzq" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/borok" class="cat-box-link cat-box-related">borok</a>									<!--div></div-->
								</div>
								<a href="/mar-borok-jelzik-klimavaltozast" class="article-title related-title">Már a borok is jelzik a klímaváltozást!</a>
								<p>
									A burgundi borok jó jelzői egy francia tanulmány szerint a klímaváltozásnak.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://domina.parameter.sk/szaz-evnel-idosebb-palackozott-borokat-talaltak-lengyelorszagban"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>11:30</span></div>
							<a href="https://parameter.sk/bortapasz-segithet-abban-hogy-online-megerinthessek-egymast-az-emberek-foto" class="daily-article-title"><span>Bőrtapasz segíthet abban, hogy online megérinthessék egymást az emberek (FOTÓ)</span></a>
						</header>
												<div class="daily-article-desc">
							Harminckét érzékelő segít az érintés érzetét kelteni viselője bőrén.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:29</span></div>
							<a href="https://parameter.sk/nyomtalanul-eltunt-egy-20-eves-srac-segitsen-megtalalni" class="daily-article-title"><span>Nyomtalanul eltűnt egy 20 éves srác, segítsen megtalálni!</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:18</span></div>
							<a href="https://tachometer.parameter.sk/baleset-traktor-es-szemelyauto-utkozott-utobbi-keritesben-vegezte" class="daily-article-title"><span>BALESET: Traktor és személyautó ütközött, utóbbi a kerítésben végezte</span></a>
						</header>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>11:13</span></div>
							<a href="https://parameter.sk/eszmegall-hit-gyulekezetenek-vezetoje-szerint-jogazas-egyenlo-demonidezessel-video" class="daily-article-title"><span>ÉSZMEGÁLL: A Hit Gyülekezetének vezetője szerint a jógázás egyenlő a démonidézéssel! (VIDEÓ)</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:48</span></div>
							<a href="https://parameter.sk/franciaorszagban-nyujtottak-be-legtobb-menedekkerelmet-iden-europaban" class="daily-article-title"><span>Franciaországban nyújtották be a legtöbb menedékkérelmet idén Európában</span></a>
						</header>
												<div class="daily-article-desc">
							November 17-én 120 900 menedékkérelmet tartottak nyilván Franciaországban.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>november 20. - 16:50</span></div>
									<a href="https://brutal.parameter.sk/nem-sorozatgyilkos-vegzett-brutalisan-meggyilkolt-fiatal-angoltanarnovel-pozsonyban" class="daily-article-title"><span>Nem sorozatgyilkos végzett a brutálisan meggyilkolt fiatal angoltanárnővel Pozsonyban</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 19. - 09:21</span></div>
									<a href="https://tachometer.parameter.sk/baleset-behajtott-az-nfg-klub-bejaratan-egy-bmw-dunaszerdahelyen" class="daily-article-title"><span>BALESET: Behajtott az NFG klub bejáratán egy BMW Dunaszerdahelyen!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 18. - 14:29</span></div>
									<a href="https://brutal.parameter.sk/borzalom-halalra-kinoztak-egy-not-pozsonyban-ismeretlen-targgyal-eroszakolhattak-meg" class="daily-article-title"><span>BORZALOM: Halálra kínoztak egy nőt Pozsonyban, ismeretlen tárggyal erőszakolhatták meg</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 19. - 11:06</span></div>
									<a href="https://brutal.parameter.sk/ezert-hallgatott-egy-hetig-rendorseg-brutalisan-halalra-vert-no-ugyerol" class="daily-article-title"><span>Ezért hallgatott egy hétig a rendőrség a brutálisan halálra vert nő ügyéről</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 19. - 09:17</span></div>
									<a href="https://parameter.sk/meteorologusok-elkeszitettek-az-elso-elorejelzeseket-az-idei-telre-vonatkozoan-ezuttal-csalodast" class="daily-article-title"><span>A meteorológusok elkészítették az első előrejelzéseket az idei télre vonatkozóan – ezúttal is csalódást okozhat</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/oktagon-gala-vegh-attila-ismet-elsutotte-nyelvbotlasos-aranykopeset-amire-mar-egy-bizniszt-epit"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/vegh_attila.jpg?itok=xm8IP35W" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/oktagon-gala-vegh-attila-ismet-elsutotte-nyelvbotlasos-aranykopeset-amire-mar-egy-bizniszt-epit" class="article-title">Oktagon-gála: Végh Attila ismét elsütötte nyelvbotlásos aranyköpését, amire már egy bizniszt is épít!</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/igy-hangzott-nelkuled-puskas-arena-megnyitojan-dunaszerdahelyi-kisdiakok-eloadasaban-video"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/puskas-arena.jpg?itok=fL8M2GkT" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/igy-hangzott-nelkuled-puskas-arena-megnyitojan-dunaszerdahelyi-kisdiakok-eloadasaban-video" class="article-title">Így hangzott a Nélküled a Puskás Aréna megnyitóján a dunaszerdahelyi kisdiákok előadásában (VIDEÓ)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/megrazo-videot-kozolt-rendorseg-tragikus-buszbaleset-helyszinerol"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/74516599_2054008818047658_1936385374041407488_o_0.jpg?itok=WEFGf9cg" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/megrazo-videot-kozolt-rendorseg-tragikus-buszbaleset-helyszinerol" class="article-title">Megrázó videót közölt a rendőrség a tragikus buszbaleset helyszínéről</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script><!--script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52786,area:300x250"></script-->				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskxooehxhgnl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Domina.Domina  sticky footer 1140x50 */
ado.slave('adoceanskxooehxhgnl', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://domina.parameter.sk/modules/statistics/statistics.js?py9t7t"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
