<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="Hosszú ideje már, hogy a gyermekek online oktatásban részesülnek. A koronavírus-járvány első hullámakor még villámcsapásként érte e hír a pedagógusokat, a diákokat és a szülőket egyaránt. A második hullám megérkezésekor már jobban fel voltunk készülve erre az eshetőségre. Azonban felkészültség ide vagy oda, az online oktatás teljesen más tészta, mint a hagyományos, iskolában történő tanítás. Arról, hogy vajon milyen hozadékai lehetnek a virtuális iskolának és a sok online töltött időnek, Csala Alexandra Emma pszichológust kérdeztük. A szakember beszélt továbbá arról is, hogyan segíthetjük gyermekeinket, hogyan alakíthatunk ki közös offline tevékenységeket.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="„Napi hat óra a számítógép előtt rettentően megterhelő!” – Csala Alexandra Emma pszichológussal az online oktatást és annak buktatóit boncolgattuk"/>
<meta property="og:url" content="/node/634601"/>
<meta property="og:image" content="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/Illusztraciok/koronavirus/tavoktatas/tavoktatas_tanulas_otthon_oktatas_lecke_hazi_feladat_2020_csefalvay_img_7785.jpg?itok=87V0bh3R"/>
<meta property="og:description" content="Hosszú ideje már, hogy a gyermekek online oktatásban részesülnek. A koronavírus-járvány első hullámakor még villámcsapásként érte e hír a pedagógusokat, a diákokat és a szülőket egyaránt. A második hullám megérkezésekor már jobban fel voltunk készülve erre az eshetőségre. Azonban felkészültség ide vagy oda, az online oktatás teljesen más tészta, mint a hagyományos, iskolában történő tanítás. Arról, hogy vajon milyen hozadékai lehetnek a virtuális iskolának és a sok online töltött időnek, Csala Alexandra Emma pszichológust kérdeztük. A szakember beszélt továbbá arról is, hogyan segíthetjük gyermekeinket, hogyan alakíthatunk ki közös offline tevékenységeket.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/sk/node/634601" />
<link rel="shortlink" href="/sk/node/634601" />
		<title>„Napi hat óra a számítógép előtt rettentően megterhelő!” – Csala Alexandra Emma pszichológussal az online oktatást és annak buktatóit boncolgattuk | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<script type="text/javascript" src="https://ads.vidoomy.com/domina_14715.js" async></script>

		<style type="text/css" media="all">
@import url("https://domina.parameter.sk/modules/system/system.base.css?qldglw");
@import url("https://domina.parameter.sk/modules/system/system.menus.css?qldglw");
@import url("https://domina.parameter.sk/modules/system/system.messages.css?qldglw");
@import url("https://domina.parameter.sk/modules/system/system.theme.css?qldglw");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/date/date_api/date.css?qldglw");
@import url("https://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qldglw");
@import url("https://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qldglw");
@import url("https://domina.parameter.sk/modules/field/theme/field.css?qldglw");
@import url("https://domina.parameter.sk/modules/node/node.css?qldglw");
@import url("https://domina.parameter.sk/modules/user/user.css?qldglw");
@import url("https://domina.parameter.sk/sites/all/modules/views/css/views.css?qldglw");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?qldglw");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?qldglw");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?qldglw");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightGallery-new/dist/css/lightgallery.min-1.css?qldglw");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/css/lightslider.min.css?qldglw");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?qldglw");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/style.css?qldglw");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?qldglw");
</style>
		<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/drupal.js?qldglw"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?qldglw"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?qldglw"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?qldglw"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?qldglw"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?qldglw"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?qldglw"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/js/lightslider.min.js?qldglw"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/custom-2.4.js?qldglw"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?qldglw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"domina","theme_token":"DNANbg44Xw2oDWMM-GVKoktUeK0B3yd-YRtQhah4KJE","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/domina\/js\/custom-2.4.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/domina\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"634601"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-634601 node-type-article domain-ujno-parameter-local section-node domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>11. 01. 2021. pondelok</span><br/>
			Ágota, Malvína		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>1 °C</p><p>-5 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin" id="gate-banner"><div id="adoceansksdkgisirdw">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script></div>	<div class="col-sm-8 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" alt="Home" width="46" height="46" />
		</a>
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina-new.png" alt="Home" width="159" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://domina.parameter.sk/sknode/634601" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>„Napi hat óra a számítógép előtt rettentően megterhelő!” – Csala Alexandra Emma pszichológussal az online oktatást és annak buktatóit boncolgattuk</h1>
                                  
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. January 11. - 22:18					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://domina.parameter.sk/node/634601&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Hosszú ideje már, hogy a gyermekek online oktatásban részesülnek. A koronavírus-járvány első hullámakor még villámcsapásként érte e hír a pedagógusokat, a diákokat és a szülőket egyaránt. A második hullám megérkezésekor már jobban fel voltunk készülve erre az eshetőségre. Azonban felkészültség ide vagy oda, az online oktatás teljesen más tészta, mint a hagyományos, iskolában történő tanítás. Arról, hogy vajon milyen hozadékai lehetnek a virtuális iskolának és a sok online töltött időnek, Csala Alexandra Emma pszichológust kérdeztük. A szakember beszélt továbbá arról is, hogyan segíthetjük gyermekeinket, hogyan alakíthatunk ki közös offline tevékenységeket.</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-tavoktatas_tanulas_otthon_oktatas_lecke_hazi_feladat_2020_csefalvay_img_7785.jpg" src="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/Illusztraciok/koronavirus/tavoktatas/tavoktatas_tanulas_otthon_oktatas_lecke_hazi_feladat_2020_csefalvay_img_7785.jpg?itok=87V0bh3R" alt="„Napi hat óra a számítógép előtt rettentően megterhelő!” – Csala Alexandra Emma pszichológussal az online oktatást és annak buktatóit boncolgattuk" width="738" height="464" />
										<div class="main-article-photo-title">Fotók: Cséfalvay Á. András illusztrációs felvételei és archív</div>				</div>
						<div class="description">
								<p>&nbsp;</p>

<p><strong>Milyen hatással lehet a gyermekekre a hosszan tartó online oktatás, amikor valóban minden külső, szociális inger hiányzik a mindennapjaikból?</strong></p>

<p>Sokat boncolgattuk a kollégáimmal ezt a témát. Igaz ugyan, hogy az online oktatásnak megvannak a maga előnyei, hiszen a gyermekek csoportosulás nélkül tudnak részt venni a tanítási órákon, azért mégiscsak felütheti a fejét némi hátrány is. Úgynevezett online tantermek alakulnak ki, s amikor a gyermek bekapcsolódik egy tanórába, igazából csak agyilag van jelen. A jelzést sajnos csak az agy fogja fel, a testük viszont nem érzékeli. Nagyon nagy hátrány, főképp, ha gyermekekről van szó, hogy fizikailag nem tudnak csatlakozni a társaikhoz. Ahol egy tizenéves gyermek szociálisan leginkább fejlődhet, az az iskola. Fontos, hogy legyenek kortárs kapcsolataik. Amennyiben hiányzik a napi dinamika, amikor is fizikailag jelen vannak egy közösségben, akkor sajnos agyi szinten nem tudják kielégíteni e szükségletüket.</p>

<blockquote>
	<p>Ezen túl hátráltathatja a kommunikációs készségüket, illetve az érzelmeik megélésének képességét. Mindez túlterheltséghez, feszültséghez, szorongáshoz, hangulatingadozáshoz vezethet, csökkenhet általa a motiváció, lehangolttá tehet.</p>
</blockquote>

<p><strong>Ugyanez elmondható az alsó tagozatos kisdiákok esetében is?</strong></p>

<p>Ők azért, ha hellyel-közzel is, de járhattak iskolába, így megvolt a napi ritmusuk, ami biztonságérzetet alakít ki bennük. Éppen ez hiányzik a felső tagozatos diákok életéből. Bár nagyobb gyermekekről beszélünk, ahhoz még ők is kicsik, hogy egyedül kialakítsák a napi ritmusukat. Ezért az online oktatásban óriási szerepe van a szülőknek. Nekik kell segíteniük, hogy csemetéjük belerázódjon egyfajta napirendbe. Bár a legújabb rendelet szerint egy ideig most még az alsó tagozatosok sem térhetnek vissza az iskolapadba, azért nekik nagy segítség volt, hogy a téli szünet előtti időszakban járhattak iskolába, hogy közösségben lehettek. Ennek köszönhetően ők egy kicsit másképp vészelik át ezt a helyzetet.</p>

<p style="text-align: center;"><img alt="" src="/sites/default/files/photos/csala_alexandra_emma_kep_1_0.jpg" style="width: 1252px; height: 1280px;" /></p>

<p style="text-align: center;"><em>Csala Alexandra Emma (archív)</em></p>

<p><strong>Mennyi idő után érezhető egyértelműen az online rendszer negatív hozadéka?</strong></p>

<p>Ez rendkívül egyéni, főleg, ha gyermekekről beszélünk, akik még nem rendelkeznek kifejlett megküzdési stratégiákkal. Ők még nincsenek felfegyverkezve olyan lehetőséggel, mint a felnőttek. Maga az online oktatás felettébb kimerítő a&nbsp;számukra. Gondoljunk csak bele: a&nbsp;tekintetük, a&nbsp;figyelmük teljesen túlpörög a&nbsp;monitor előtt. Az osztályteremben megválasztják, kire figyelnek, kire pillantanak rá, míg a számítógép előtt ülve, ha 6-10 vagy akár több gyermek kamerája is be van kapcsolva, akkor egyszerre többük arcát is figyelik. Márpedig ez rettenetesen sok ingert jelent az agynak. Nem beszélve arról, hogy egy szobában ülnek, ahol még több információ van a&nbsp;háttérben. Ez még egy felnőtt számára is felettébb kimerítő lenne.</p>

<p><strong>Mit érthetünk megküzdési stratégia alatt?</strong></p>

<p>A megküzdési stratégia az, amikor egy bizonyos megoldásra váró problémára igyekszünk a legalkalmasabb módon reagálni. Akár stresszre vagy szorongásra való reakcióról beszélünk, ahhoz, hogy ne taglózzon le bennünket teljesen, a megküzdési stratégiákat használjuk forrásként.</p>

<p><strong>A napi rutin megléte valóban biztonságérzettel tölti el a gyermekeket?</strong></p>

<p>Igen, egyértelműen! Főleg a jelenlegi helyzetben, amikor még mi, felnőttek is folyamatosan új és új információkat kapunk. Az állandó, hirtelen jött változások kizökkentenek bennünket a biztonságból, viszont, ha tudjuk, hogy a következő nap mi vár ránk, az sokkal nagyobb stabilitást ad.</p>

<blockquote>
	<p>Egy gyermeknek, mivel még nem tud alkalmazni más megküzdési stratégiát, egyszerűen nincs más fegyvere, mint a mindennapi rutin.</p>
</blockquote>

<p style="text-align: center;"><img alt="" src="/sites/default/files/photos/Csefalvay_Andras-fotok/Illusztraciok/koronavirus/tavoktatas/tavoktatas_tanulas_otthon_oktatas_lecke_hazi_feladat_2020_csefalvay_img_7761.jpg" style="width: 1280px; height: 853px;" /></p>

<p><strong>A szülők közül többen &bdquo;megbújnak&rdquo; gyermekük mellett a szobában, míg tartanak az online tanítási órák. A gyermek számára ez biztonságot jelenthet vagy épp ellenkezőleg, stresszhelyzetet vált ki?</strong></p>

<p>Ez szintén egyénfüggő. Lehet olyan diák, akinek egy biztos pont a jelenlévő szülő, amikor épp több tekintet is rászegeződik, miközben neki teljesítenie kell. Van, hogy a szülő nem csupán a jelenlétével akar támaszt nyújtani, hanem esetleg súgással is próbálkozik. Erre az esetre vonatkozóan Vekerdy Tamás pszichológus szavait említeném meg:</p>

<blockquote>
	<p>&bdquo;Ha a házi feladatról van szó, lehetünk a gyermekek cinkostársai.&rdquo;</p>
</blockquote>

<p>A tanulók nagyon sok feladatot kapnak, valóban elkell nekik olykor a segítség. Ami viszont mindenképp pozitívum e téren, hogy a koronavírus-járvány második hulláma idejére már kellőképp fel tudtak készülni a szakemberek. Sikerült egy ideális óraszámból álló órarendet felállítaniuk, s minden pedagógusnak, iskolának azt ajánlják, hogy ehhez tartsák magukat. A túlterheltséggel ugyanis nem érünk el mást, mint hogy a diák egy idő után figyelmét veszti, nem tud összpontosítani a feladatára. Hogy visszatérjek a kérdésre, lehet biztos pont a szülő egy olyan gyerkőc tekintetében, aki nagyon szorongó, vagy épp óriási a teljesítési vágya.</p>

<p><strong>Az egyik oldalon azért kardoskodunk, hogy a fiatalok minél kevesebb időt töltsenek az online térben, a másik oldalon viszont még az iskola miatt is a számítógép elé kényszerítjük őket. Hogyan kerülhető el, hogy az online oktatás még inkább felerősítse gyermekeinkben a virtuális világ iránti vágyódást, az elektromos készülékekkel szembeni függőséget?</strong></p>

<p>A függőségről már nagyon nehéz beszélni, mivel a gyermekek mostanra nemcsak a szórakozáshoz, hanem a tanuláshoz is a számítógépet, az internetet használják, aminek eredményeképp lényegesen megnőtt az online töltött idejük.</p>

<blockquote>
	<p>Mindent egybevéve &ndash; tanórák és házi feladatok &ndash; a diákok naponta minimum hat órát a számítógép előtt ülve töltenek. Hat óra extra megterhelés &ndash; ez rettentően sok! Amennyiben még nincs kifejlett megküzdési stratégiája a tanulónak, két dolog segíthet: a szülő jelenléte és a mozgás.</p>
</blockquote>

<p>A pandémia egyik nagy hátránya, hogy nincsenek csoportos foglalkozások, ahol a lurkók együtt lehetnének. Éppen ezért arra sarkallnám a szülőket, hogy mindenképp alakítsanak ki valamilyen offline tevékenységet otthon, amely megakadályozza, hogy átessenek a ló túlsó oldalára. Persze, érthető, hogy ezt most még az általánosnál is nehezebb kivitelezni, hiszen mindannyian a &bdquo;négy fal közé vagyunk zárva&rdquo;. Ennek ellenére mégis a határok megszabásán van a hangsúly.</p>

<p style="text-align: center;"><img alt="" src="/sites/default/files/photos/Csefalvay_Andras-fotok/Illusztraciok/koronavirus/tavoktatas/tavoktatas_tanulas_otthon_oktatas_lecke_hazi_feladat_2020_csefalvay_img_7803.jpg" style="width: 1280px; height: 853px;" /></p>

<p><strong>Hogyan csempészhetnénk mégis némi szociális teret a gyerkőcök életébe?</strong></p>

<p>Nagyon örülök, hogy a munkám során sok kreatív szülővel találkozom, akik képesek az offline tér kialakítására. Legyen szó valamiféle alkotásról, együtt sütésről-főzésről, közös társasjátékok kitalálásáról &ndash; ez mind-mind jó megoldás lehet. Természetesen engednünk kell a gyermekeknek azt is, hogy a barátaikkal, kortársaikkal tartsák a kapcsolatot. Ha adott esetben ez csak online megoldható, mértékkel, de akkor is próbáljuk meg kiaknázni a lehetőségeket. Továbbá ahogyan azt már említettem, a legfontosabb a mozgás. Engedjük meg a kicsiknek, hogy az életterünkhöz és a lehetőségeinkhez mérten annyit mozogjanak, amennyit csak lehet. Ez a leghatásosabb módja, hogy kiadják magukból a napi feszültséget és túlterheltséget.</p>

<p><strong>Mit tegyünk akkor, ha gyermekünk az unszolás ellenére sem hajlandó kimozdulni a szobájából?</strong></p>

<p>Fontos lenne, hogy együtt hozzuk meg a döntéseket a gyerekkel, ne pedig kész tényként közöljük vele a programot. Próbáljuk meg úgy bevinni a mindennapjaiba a mozgást, hogy az a számára is érdekes legyen, ne pedig kötelező programnak érezze. Összeköthetjük ezt valamilyen sporttal, de akár egy rejtvénnyel is. Úgy gondolom, ha a szülő elég nyitott, meg tudnak tervezni egy olyan tevékenységet, melyben mindannyian az örömüket lelik.</p>

<blockquote>
	<p>Nem szabad ráhagynunk a dolgokat a gyermekre. Meg kell tanítanunk neki, hogy meddig mehet el, mik a korlátok, s hogy az internetezésen kívül vannak más érdekes lehetőségek is, amikkel eltölthetik az idejüket. Mutassuk meg nekik, hogy minden helyzetre van megoldás, mindig meg lehet találni azt az utat, ami mindannyiunknak jó, nem kell az extrémizmusig elmenni. A lényeg, hogy beszéljünk róla. A szülőknek azt tanácsolnám, hogy sokat kommunikáljanak a csemetéikkel, kérjék ki a véleményüket, legyenek nyitottak a kérdéseikre, hiszen a gyermek mindig náluk fogja keresni a biztonságot.</p>
</blockquote>

<p><em><strong>Szlávik Cyntia</strong></em></p>
			</div>

			
			
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
					<div class="rel-article-container">
											</div>
					<br><br>
											Tags:
																		<a href="https://domina.parameter.sk/csala-alexandra-emma">Csala Alexandra Emma</a>, 																		<a href="https://domina.parameter.sk/pszichologus">pszichológus</a>, 																		<a href="https://domina.parameter.sk/online-oktatas">online oktatás</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://domina.parameter.sk/node/634601"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<script type="text/javascript" src="https://login.dognet.sk/scripts/fb27g82d?a_aid=5fa2c933bbb4d&amp;a_bid=2a7df179"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceanskwkcketiqgm">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  Cikk  down under 830x120 */
ado.slave('adoceanskwkcketiqgm', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://domina.parameter.sk/sk/node/634601"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>17:48</span></div>
							<a href="https://juzneslovensko.parameter.sk/premier-do-dvoch-tyzdnov-spustime-masivne-celoslovenske-testovanie" class="daily-article-title"><span>Premiér: Do dvoch týždňov spustíme masívne celoslovenské testovanie</span></a>
						</header>
												<div class="daily-article-desc">
							Testovanie sa má v daných okresoch opakovať dovtedy, kým incidencia neklesne pod 0,5.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>17:05</span></div>
							<a href="https://juzneslovensko.parameter.sk/clenovia-komisie-zriadenej-pre-umrtie-m-lucanskeho-videli-kamerove-zaznamy" class="daily-article-title"><span>Členovia komisie zriadenej pre úmrtie M. Lučanského videli kamerové záznamy</span></a>
						</header>
												<div class="daily-article-desc">
							Komisia dostala prísľub, že zdravotníci a členovia ZVJS budú zbavení mlčanlivosti. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:15</span></div>
							<a href="https://juzneslovensko.parameter.sk/vakcina-proti-covid-19-nemoze-sposobit-ochorenie-neobsahuje-zivy-virus" class="daily-article-title"><span>Vakcína proti COVID-19 nemôže spôsobiť ochorenie, neobsahuje živý vírus</span></a>
						</header>
												<div class="daily-article-desc">
							Očkovaní budú ľudia vo veku od 18 rokov, s výnimkou tehotných žien. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:00</span></div>
							<a href="https://juzneslovensko.parameter.sk/v-nedelu-pribudlo-860-pripadov-covid-19-pocet-obeti-sa-zvysil-o-89" class="daily-article-title"><span>V nedeľu pribudlo 860 prípadov COVID-19, počet obetí sa zvýšil o 89</span></a>
						</header>
												<div class="daily-article-desc">
							Pribudlo tiež 2824 pozitívne testovaných antigénovými testami. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:39</span></div>
							<a href="https://juzneslovensko.parameter.sk/b-grohling-od-181-sme-chceli-otvorit-aspon-prve-druhe-rocniky-zs" class="daily-article-title"><span>B. Gröhling: Od 18.1. by sme chceli otvoriť aspoň prvé a druhé ročníky ZŠ</span></a>
						</header>
												<div class="daily-article-desc">
							Návratu do škôl má prechádzať testovanie detí, rodičov i zamestnancov škôl. 						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>January 5. - 10:57</span></div>
									<a href="https://juzneslovensko.parameter.sk/ms-sr-zverejnilo-dokumenty-suvisiace-s-pripadom-m-lucanskeho" class="daily-article-title"><span>MS SR zverejnilo dokumenty súvisiace s prípadom M. Lučanského</span></a>
								</header>
																<div class="daily-article-desc">
									Ministerka uviedla, že kamerové zábery nemôžu zverejniť. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>January 7. - 18:15</span></div>
									<a href="https://juzneslovensko.parameter.sk/spolumajitela-financnej-skupiny-penta-jaroslava-hascaka-prepustili-z-vazby" class="daily-article-title"><span>Spolumajiteľa finančnej skupiny Penta Jaroslava Haščáka prepustili z väzby</span></a>
								</header>
																<div class="daily-article-desc">
									Polícia vzniesla obvinenia, ktoré majú súvisieť s kauzou Gorila, celkovo voči trom osobám.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>January 7. - 11:24</span></div>
									<a href="https://juzneslovensko.parameter.sk/sef-pz-vyzyva-na-dodrziavanie-opatreni-kontroly-posilnia-i-pre-lucanskeho-pohreb" class="daily-article-title"><span>Šéf PZ vyzýva na dodržiavanie opatrení, kontroly posilnia i pre Lučanského pohreb</span></a>
								</header>
																<div class="daily-article-desc">
									 Porušenie karantény sa potvrdilo v 2029 z 5396 preverovaných prípadov. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>January 6. - 09:55</span></div>
									<a href="https://juzneslovensko.parameter.sk/na-dodrziavanie-opatreni-bude-od-stredy-v-terene-dohliadat-viac-policajtov" class="daily-article-title"><span>Na dodržiavanie opatrení bude od stredy v teréne dohliadať viac policajtov</span></a>
								</header>
																<div class="daily-article-desc">
									Každý prípad bude polícia riešiť individuálne. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>January 5. - 14:59</span></div>
									<a href="https://juzneslovensko.parameter.sk/mimoparlamentny-hlas-sd-poda-trestne-oznamenie-na-premiera-i-clenov-vlady" class="daily-article-title"><span>Mimoparlamentný Hlas-SD podá trestné oznámenie na premiéra i členov vlády</span></a>
								</header>
																<div class="daily-article-desc">
									Z otvorených lyžiarskych stredísk benefitoval podľa Pellegriniho Boris Kollár.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  	<script type="text/javascript" src="https://login.dognet.sk/scripts/fb27g82d?a_aid=5fa2c933bbb4d&amp;a_bid=f224bd6b"></script>	<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/node/633828"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/5zyvixodssm2-6dpunh2ia_andrea-vere-ov-a-man-el-daniel-volopich.jpg?itok=CfqwkHw6" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/node/633828" class="article-title">Százezer eurós kártérítést is kaphat a pornóbotrányba keveredő szlovák modell</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/node/634282"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-09-16-edzes/007_dac_edzes_2020_09_16_csefalvay_img_1347.jpg?itok=RGZNctLl" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/node/634282" class="article-title">Csütörtökön megkezdi a DAC a téli felkészülést</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/node/634365"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2020/Interjuk/2020-12-07-jonas-attila-formatervezo/csa001_jonas_attila_2020_csefalvay_img_7759.jpg?itok=9Gd9xECx" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/node/634365" class="article-title">A világon bárhol találkozhatunk a balázsfai autótervező felnijeivel! (VIDEÓ)</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskxooehxhgnl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Domina.Domina  sticky footer 1140x50 */
ado.slave('adoceanskxooehxhgnl', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://domina.parameter.sk/modules/statistics/statistics.js?qldglw"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
		<!-- advertising 7ruEdVB40bxqEcWIQonhamTJXV6s75PferQoo7wrfxsiWedSlvot6gndxFZ1bcUNr5JhGFReNQERZKKzyfc1dQ==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
			(function (document, window) {
				var c = document.createElement("script");
				c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46725";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
				c.src = "//clevernt.com/scripts/8ef1fe0e70eafe7af41ba9914aa983c4.min.js?20201104=" + Math.floor((new Date).getTime());
				var a = !1;
				try {
					a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
				} catch (e) {
					a = !1;
				}
				a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
				a.parentNode.insertBefore(c, a);
			})(document, window);
		</script>
		<!-- end advertising -->
	</body>
</html>
