<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="Az online világ sokakat szinte beszippant. Olyannyira elmerülünk benne, hogy elfeledkezünk a valóságról. A gyermekek szinte már egy virtuális térben szocializálódnak. A mértéktartásról, az internet párkapcsolatokra és a gyermeknevelésre gyakorolt hatásáról, az önzőség megjelenéséről, s még sok minden másról beszélgettünk Ujpál Emőke pszichológussal.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="&quot;Azt a következtetést vonhatja le, hogy a videókhoz képest a valós világ unalmas és fakó&quot;"/>
<meta property="og:url" content="/node/592418"/>
<meta property="og:image" content="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/child-1183465_1920_1.jpg?itok=AwuD2kq8"/>
<meta property="og:description" content="Az online világ sokakat szinte beszippant. Olyannyira elmerülünk benne, hogy elfeledkezünk a valóságról. A gyermekek szinte már egy virtuális térben szocializálódnak. A mértéktartásról, az internet párkapcsolatokra és a gyermeknevelésre gyakorolt hatásáról, az önzőség megjelenéséről, s még sok minden másról beszélgettünk Ujpál Emőke pszichológussal.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/sk/node/592418" />
<link rel="shortlink" href="/sk/node/592418" />
		<title>&quot;Azt a következtetést vonhatja le, hogy a videókhoz képest a valós világ unalmas és fakó&quot; | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://domina.parameter.sk/modules/system/system.base.css?po99i1");
@import url("https://domina.parameter.sk/modules/system/system.menus.css?po99i1");
@import url("https://domina.parameter.sk/modules/system/system.messages.css?po99i1");
@import url("https://domina.parameter.sk/modules/system/system.theme.css?po99i1");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/date/date_api/date.css?po99i1");
@import url("https://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?po99i1");
@import url("https://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?po99i1");
@import url("https://domina.parameter.sk/modules/field/theme/field.css?po99i1");
@import url("https://domina.parameter.sk/modules/node/node.css?po99i1");
@import url("https://domina.parameter.sk/modules/user/user.css?po99i1");
@import url("https://domina.parameter.sk/sites/all/modules/views/css/views.css?po99i1");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?po99i1");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?po99i1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?po99i1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightGallery-new/dist/css/lightgallery.min-1.css?po99i1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/css/lightslider.min.css?po99i1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?po99i1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/style.css?po99i1");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?po99i1");
</style>
		<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/drupal.js?po99i1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?po99i1"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?po99i1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?po99i1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?po99i1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?po99i1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?po99i1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/js/lightslider.min.js?po99i1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/custom-2.4.js?po99i1"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?po99i1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"domina","theme_token":"YHylBOC6ildEqL5hFU97GnltoPuamulCaAaPcVqEoNc","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/domina\/js\/custom-2.4.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/domina\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"592418"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-592418 node-type-article domain-ujno-parameter-local section-node domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>18. 03. 2019. pondelok</span><br/>
			Sándor, Ľubica		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-clear-n"></i>
						<span class="weather-max">12 °C</span><br />
						<span class="weather-min">7 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin" id="gate-banner"><div id="adoceansksdkgisirdw">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script></div>	<div class="col-sm-8">
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina.png" alt="Home" width="215" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://domina.parameter.sk/sknode/592418" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>&quot;Azt a következtetést vonhatja le, hogy a videókhoz képest a valós világ unalmas és fakó&quot;</h1>
                                  
				<div class="row">
					<div class="col-xs-20 author-date">
						2019. March 18. - 20:36					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://domina.parameter.sk/node/592418" data-href2="https://domina.parameter.sk/node/592418" data-picture="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/child-1183465_1920_1.jpg?itok=AwuD2kq8" data-title="&quot;Azt a következtetést vonhatja le, hogy a videókhoz képest a valós világ unalmas és fakó&quot;" data-description="Az online világ sokakat szinte beszippant. Olyannyira elmerülünk benne, hogy elfeledkezünk a valóságról. A gyermekek szinte már egy virtuális térben szocializálódnak. A mértéktartásról, az internet párkapcsolatokra és a gyermeknevelésre gyakorolt hatásáról, az önzőség megjelenéséről, s még sok minden másról beszélgettünk Ujpál Emőke pszichológussal." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Az online világ sokakat szinte beszippant. Olyannyira elmerülünk benne, hogy elfeledkezünk a valóságról. A gyermekek szinte már egy virtuális térben szocializálódnak. A mértéktartásról, az internet párkapcsolatokra és a gyermeknevelésre gyakorolt hatásáról, az önzőség megjelenéséről, s még sok minden másról beszélgettünk Ujpál Emőke pszichológussal.</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-child-1183465_1920_1.jpg" src="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/child-1183465_1920_1.jpg?itok=AwuD2kq8" alt="&quot;Azt a következtetést vonhatja le, hogy a videókhoz képest a valós világ unalmas és fakó&quot;" width="738" height="464" />
										<div class="main-article-photo-title">Illusztráció (Fotó: Pixabay.com)</div>				</div>
						<div class="description">
								<p><strong>El lehet zárkózni az online világ elől?</strong></p>

<p>Elzárkózni nehéz, nem is feltétlenül az a cél, hanem inkább, hogy megtanuljuk, hogyan lehet ebben tudatosan jelen lenni, hogy ne sodorjon el bennünket. Fontos, hogy átéljük a jelent, s ne az online világban éljük az életünket.</p>

<p><strong>Mikor lenne ideális megismertetni a gyermeket a telefonnal, táblagéppel?</strong></p>

<p>Minél később, annál jobb. Sokszor már egy egész kicsi gyermek, aki még járni sem tud, az ilyen eszközöket nyomkodja. Ezzel akadályozva van a mozgásfejlődés. Nem mászkál ide-oda, nem kúszik-mászik, hogy felfedezze a környezetét.</p>

<p><strong>Hatással van a gyermeknevelésre a túlzott online tér jelenléte?</strong></p>

<p>Vannak különféle online csoportok, ahol az anyukák megoszthatják egymással tapasztalataikat, aggodalmaikat. Ugyanakkor azt látom, hogy e közösségekben sokszor átvált a kommunikáció egy negatív stílusba, amikor a nők, az édesanyák egymást minősítik, előítéletekkel fordulnak a másik felé, megkritizálják a másik anyát. Sok a tisztelet nélküli megnyilvánulás.</p>

<blockquote>
	<p>Ezek pedig inkább szorongást keltenek a bizonytalan szülőben, mintsem megerősítést adnak. Továbbá annyira sok az információ, hogy elvész a figyelem a belső hangról. Elcsitul az ösztön és a megérzés.</p>
</blockquote>

<p><img alt="" src="/sites/default/files/photos/002_1_5.jpg" style="width: 1280px; height: 864px;" /></p>

<p><strong>Hogyan hat mindez a párkapcsolatokra?</strong></p>

<p>A közösségi oldalakon rengeteg képet posztolunk, s persze mindenki a szép, előnyös fotóit osztja meg. Sokszor különféle alkalmazások által feljavított fényképek jelennek meg rólunk. Ez kelthet egy olyan hamis illúziót bennünk, hogy másnak tökéletes a párkapcsolata. Holott egy élő kapcsolat nem mondható tökéletesnek, hiszen vannak nehézségek és problémák, melyekkel meg kell küzdeni. Ez nem azt jelenti, hogy egy kapcsolat rossz, mindez csupán a természetes velejárója, ugyanis, ha két emberi természet találkozik, össze kell csiszolódniuk. Megvannak a párkapcsolat-fejlődésnek a fázisai.</p>

<blockquote>
	<p>A közösségi világ pedig kelthet bennünk egy olyan képet, miszerint másoknak tökéletes az élete, a kapcsolata. Így kialakulhat bennünk az elégedetlenség érzése, mely könnyen eltávolodást eredményez.</p>
</blockquote>

<p>Amennyiben valaki nem tudja mindezt a helyén kezelni, s reálisan látni a dolgokat, könnyen téves következtetéseket vonhat le, fokozva ezzel saját szorongását.</p>

<p><strong>A közösségi média elterjedésével szinte bővül a családi kör, hiszen a rengeteg fotó által még a családi vacsoraasztalhoz is odaengedünk mindenkit. Gyakorolhat ez negatív hatást a kicsikre?</strong></p>

<p>Fontos ebben megtalálni a határt, nem kell kirakatba tenni az egész életünket.</p>

<blockquote>
	<p>Valamiféle belső tartalom hiányozhat, ha valaki ennyire láttatni akarja magát.</p>
</blockquote>

<p>Nagyon sokszor előfordul, hogy a gyermekekről is mindent megosztunk. Ebbe azonban ő még nem tud beleegyezni, ebből a későbbiekben akár még problémája, rossz érzése is lehet.</p>

<p><img alt="" src="/sites/default/files/photos/gyerek_internet_1.jpg" style="width: 1400px; height: 933px;" /></p>

<p><strong>Az internet által a gyermekek figyelme megosztottá válik. Milyen hátulütői lehetnek ennek?</strong></p>

<p>A tanulásban, koncentrációban is nehézséget okozhat. Nagyon nehéz már a tanítási órákon is lekötni a gyermek figyelmét. Ha csak önmagában mond valamit a pedagógus, sokszor unalmas a számukra, hiszen hozzá vannak szokva a rengeteg vizuális és akusztikus ingerhez. Továbbá, amikor sok mindennel foglalkozunk egyszerre, nem vagyunk képesek elmélyülten tevékenykedni. A tanuláshoz márpedig fontos az összpontosítás és az odafigyelés.</p>

<p><strong>Mennyire van jelen ma az online zaklatás?</strong></p>

<p>Gyakran előfordul, hogy az emberek kritikátlanul le mernek írni bármit. Mivel olyankor nem látják a szavaik másokra gyakorolt hatását, a metakommunikációt, szélsőséges megnyilvánulások születhetnek. Ez sokszor előfordul a fiataloknál, gyerekeknél, de sajnos a felnőtteknél egyaránt. Nem gondolnak bele, hogy megsértik, megbántják társukat.&nbsp;</p>

<blockquote>
	<p>A szülők feladata megtanítani a gyermeket a felelős internethasználatra. Erre jó megoldás, ha együtt fedezik fel ezt a világot, így magyarázatokat tud adni a gyermeknek, s meg tudja szabni a kereteket.</p>
</blockquote>

<p>Persze ez olyankor tud a legjobban működni, ha a kezdetektől kísérik a gyermeket. Egy kamaszt már nem fognak tudni nagyon korlátozni, mert a szabályozást nem akkor kell elkezdeni.</p>

<p><img alt="" src="/sites/default/files/photos/laptop-3087585_1920.jpg" style="width: 1920px; height: 1280px;" /></p>

<p><strong>Sokan nem is gondolnák, de a minket érő rengeteg inger az idegrendszerünkre is hatással van. Ez a felnőttekre és a gyermekekre egyaránt igaz?</strong></p>

<p>Igen, az ingerek, melyek érnek minket, nyilván hatással vannak ránk. A sok inger reakciót vált ki belőlünk. Amennyiben folyamatosan ingerelve vagyunk, egy idő után telítődünk, mintha egy állandósult felfokozott állapotban lennénk. Ezáltal frusztráltabbá válhatunk. Az idegrendszerünknek szüksége van kikapcsolódásra, nyugalomra ahhoz, hogy regenerálódni tudjon. Ha ezt nem adjuk meg neki, feszülté válunk, csökkenhet az empátiánk, máshogyan kommunikálunk, viselkedünk és hozunk meg döntéseket.</p>

<p><strong>Milyen hatást gyakorol az online világ az offline világra?</strong></p>

<p>Mintha egyfajta felgyorsulást élnénk meg. Hiszen, ha az interneten rákattintunk valamire, azonnal elénk tárul egy tartalom. Például sok főzővideót találni már az egyes oldalakon, melyek felgyorsítva mutatják be egy-egy étel elkészítését. Majd amikor nekilátunk mi magunk azoknak a mozdulatsoroknak, szembesülünk vele, hogy a valóságban sokkal hosszabb ideig tartanak, s cseppet sem olyan izgalmasak és színesek, mint a videóban, melyből kimarad például a zöldségpucolás. Ezt persze egy felnőtt ember már realizálja, de egy gyermek nem.</p>

<blockquote>
	<p>Neki még meg kell tanulnia, hogy az offline világ más, mint a virtuális. Azt a téves következtetést vonhatja le, hogy a videókhoz képest a valós világ úgymond unalmas és fakó.</p>
</blockquote>

<p>A valódi megélésekhez belső tartalom kell, azáltal válik az élet teljessé, attól lesz csodálatos, nem a látvány által, amit az online világ sugall. Meg kell találni az offline, valós világban az élet és a lélek tempóját. Az utóbbi azért nagyon fontos, mert</p>

<blockquote>
	<p>a lélek tempója nem egyezik az internet által nyújtott azonnalisággal. Egy érzelem feldolgozása eltart egy bizonyos ideig, sok esetben hosszú folyamat eredménye, mire feldolgozzuk azt.</p>
</blockquote>

<p>Ha ezt nem engedjük meg magunknak, a lelkünk valahol lemarad. Majd azon kapjuk magunkat, hogy zajlanak a hétköznapok, sok inger ér minket, felületesen vagyunk jelen, a lelkünk pedig valahol mögöttünk kullog. Ennek orvoslására kell az időnkénti megállás, megnyugvás.&nbsp;</p>

<p><em>Szlávik Cyntia</em></p>
			</div>

			
			
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Tags:
																		<a href="https://domina.parameter.sk/ujpal-emoke">Ujpál Emőke</a>, 																		<a href="https://domina.parameter.sk/pszichologus">pszichológus</a>, 																		<a href="https://domina.parameter.sk/internet">internet</a>, 																		<a href="https://domina.parameter.sk/gyerekek">gyerekek</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://domina.parameter.sk/node/592418"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52783,area:728x90"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceanskwkcketiqgm">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  Cikk  down under 830x120 */
ado.slave('adoceanskwkcketiqgm', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://domina.parameter.sk/sk/node/592418"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:58</span></div>
							<a href="https://juzneslovensko.parameter.sk/v-parku-na-rohu-tomasikovej-ruzinovskej-vysadia-90-novych-stromov" class="daily-article-title"><span>V parku na rohu Tomášikovej a Ružinovskej vysadia 90 nových stromov</span></a>
						</header>
												<div class="daily-article-desc">
							Na mieste budúceho parku je dnes verejná zeleň, ktorú nahradí nový verejný priestor.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:50</span></div>
							<a href="https://juzneslovensko.parameter.sk/foto-spadla-do-sachty-zranenej-zene-prisli-na-pomoc-policajti" class="daily-article-title"><span>FOTO: SPADLA DO ŠACHTY: Zranenej žene prišli na pomoc policajti</span></a>
						</header>
												<div class="daily-article-desc">
							Nemohla sa dostať von cez naplaveniny, usadené na konci kanála.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:49</span></div>
							<a href="https://juzneslovensko.parameter.sk/uradu-pre-verejne-obstaravanie-bolo-vlani-pridelenych-657-podnetov" class="daily-article-title"><span>Úradu pre verejné obstarávanie bolo vlani pridelených 657 podnetov</span></a>
						</header>
												<div class="daily-article-desc">
							V porovnaní s rokom 2016, kedy bolo pridelených 568 podnetov na výkon kontroly, ide o nárast o 15,66 %.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:35</span></div>
							<a href="https://juzneslovensko.parameter.sk/muzeum-holokaustu-v-seredi-predstavuje-tajnu-polsku-organizaciu-zegota" class="daily-article-title"><span>Múzeum holokaustu v Seredi predstavuje tajnú poľskú organizáciu Żegota</span></a>
						</header>
												<div class="daily-article-desc">
							Organizáciu tvorili z veľkej väčšiny demokratickí a katolícki aktivisti, ktorí nesúhlasili so zverstvami páchanými na Židoch. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:28</span></div>
							<a href="https://juzneslovensko.parameter.sk/odvoz-odpadu-v-bratislave-bude-cez-velku-noc-prebiehat-v-inom-rezime" class="daily-article-title"><span>Odvoz odpadu v Bratislave bude cez Veľkú noc prebiehať v inom režime</span></a>
						</header>
												<div class="daily-article-desc">
							Na Veľkonočný pondelok (2.4.) nebude prebiehať odvoz zmesového komunálneho ani triedeného odpadu. Odvoz bude presunutý na utorok (3.4.). 						</div>
											</article>
									</div>
			</div>
		</div>
		<div class="twentyfour-news">
			<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
		</div>
	</aside>
  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/node/591620"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/mhd.png?itok=cfM79MRA" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/node/591620" class="article-title">Megtalálták a pozsonyi trolibuszon önkielégítést végző férfit</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/node/591851"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/SzTibi/DAC-kozvetites/vion-dac.jpg?itok=h_Pucjry" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/node/591851" class="article-title">Fortuna Liga: ViON Zlaté Moravce – FC DAC 1904 1:2 (Online)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/node/591817"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/08032019nehoda_tornala2599040.jpg?itok=mxfPd-Xx" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/node/591817" class="article-title">BALESET: Elsodorta, majd cserben hagyta a Škoda sofőrje a motorost</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script><!--script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52786,area:300x250"></script-->				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskxooehxhgnl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Domina.Domina  sticky footer 1140x50 */
ado.slave('adoceanskxooehxhgnl', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://domina.parameter.sk/modules/statistics/statistics.js?po99i1"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
