<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="A dunaszerdahelyi Gajdoschik Marietta ajtaján belépve egy mosolygós, csillogó szemű kisfiú és egy izgatott kislány fogadott bennünket. A gyermekek édesanyja, Marietta kedvesen terelt bennünket nappalijukba. A sok mosoly ellenére azonban a család élete cseppet sem a felhőtlen boldogságról szól.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="A 13 éves Evelin küzdelmei, kinek szíve, akár egy időzített bomba"/>
<meta property="og:url" content="/node/591291"/>
<meta property="og:image" content="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/2019-02-22-gajdosik-cslad/001_img_1444_gajdosik_marietta_evelin_csefalvay.jpg?itok=tCiBKoen"/>
<meta property="og:description" content="A dunaszerdahelyi Gajdoschik Marietta ajtaján belépve egy mosolygós, csillogó szemű kisfiú és egy izgatott kislány fogadott bennünket. A gyermekek édesanyja, Marietta kedvesen terelt bennünket nappalijukba. A sok mosoly ellenére azonban a család élete cseppet sem a felhőtlen boldogságról szól.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/sk/node/591291" />
<link rel="shortlink" href="/sk/node/591291" />
		<title>A 13 éves Evelin küzdelmei, kinek szíve, akár egy időzített bomba | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://domina.parameter.sk/modules/system/system.base.css?pn333v");
@import url("https://domina.parameter.sk/modules/system/system.menus.css?pn333v");
@import url("https://domina.parameter.sk/modules/system/system.messages.css?pn333v");
@import url("https://domina.parameter.sk/modules/system/system.theme.css?pn333v");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/date/date_api/date.css?pn333v");
@import url("https://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pn333v");
@import url("https://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?pn333v");
@import url("https://domina.parameter.sk/modules/field/theme/field.css?pn333v");
@import url("https://domina.parameter.sk/modules/node/node.css?pn333v");
@import url("https://domina.parameter.sk/modules/user/user.css?pn333v");
@import url("https://domina.parameter.sk/sites/all/modules/views/css/views.css?pn333v");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?pn333v");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?pn333v");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?pn333v");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightGallery-new/dist/css/lightgallery.min-1.css?pn333v");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/css/lightslider.min.css?pn333v");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?pn333v");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/style.css?pn333v");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?pn333v");
</style>
		<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/drupal.js?pn333v"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?pn333v"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?pn333v"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?pn333v"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?pn333v"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?pn333v"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?pn333v"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/js/lightslider.min.js?pn333v"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/custom-1.js?pn333v"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?pn333v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"domina","theme_token":"dvQqORu5Ae4e5Ng0JvIffU8092o9By-lLkJHBgWN3M8","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/domina\/js\/custom-1.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/domina\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"591291"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-591291 node-type-article domain-ujno-parameter-local section-node domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>27. 02. 2019. streda</span><br/>
			Ákos, Bátor, Alexander		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-blustery"></i>
								<span class="weather-max">0 °C</span><br />
								<span class="weather-min">-2 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin" id="gate-banner"><div id="adoceansksdkgisirdw">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script></div>	<div class="col-sm-8">
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina.png" alt="Home" width="215" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://domina.parameter.sk/sknode/591291" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>A 13 éves Evelin küzdelmei, kinek szíve, akár egy időzített bomba</h1>
                                  
				<div class="row">
					<div class="col-xs-20 author-date">
						2019. February 27. - 19:58					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://domina.parameter.sk/node/591291" data-href2="https://domina.parameter.sk/node/591291" data-picture="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/2019-02-22-gajdosik-cslad/001_img_1444_gajdosik_marietta_evelin_csefalvay.jpg?itok=tCiBKoen" data-title="A 13 éves Evelin küzdelmei, kinek szíve, akár egy időzített bomba" data-description="A dunaszerdahelyi Gajdoschik Marietta ajtaján belépve egy mosolygós, csillogó szemű kisfiú és egy izgatott kislány fogadott bennünket. A gyermekek édesanyja, Marietta kedvesen terelt bennünket nappalijukba. A sok mosoly ellenére azonban a család élete cseppet sem a felhőtlen boldogságról szól." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A dunaszerdahelyi Gajdoschik Marietta ajtaján belépve egy mosolygós, csillogó szemű kisfiú és egy izgatott kislány fogadott bennünket. A gyermekek édesanyja, Marietta kedvesen terelt bennünket nappalijukba. A sok mosoly ellenére azonban a család élete cseppet sem a felhőtlen boldogságról szól.</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img data-gallery="1" class="main-article-img" data-id="img-001_img_1444_gajdosik_marietta_evelin_csefalvay.jpg" src="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/2019-02-22-gajdosik-cslad/001_img_1444_gajdosik_marietta_evelin_csefalvay.jpg?itok=tCiBKoen" alt="A 13 éves Evelin küzdelmei, kinek szíve, akár egy időzített bomba" width="738" height="464" />
										<div class="main-article-photo-title">Fotók: Cséfalvay Á. András - További felvételekért kattints!</div>				</div>
						<div class="description">
								<p>Amikor Mariettát kislánya, Evelin születéséről kérdeztük, szemébe azonnal fájdalom ült. A 2006-ban világra jött kisbabával a várandósság ideje alatt nem jelentkeztek problémák. Az anyuka rendszeresen részt vett az orvosi vizsgálatokon, ultrahangfelvétel is készült a kicsiről. Az utolsó hónapban azonban kórházba kellett feküdnie, mivel a baba nem érte el addigra az elvárt súlyt.</p>

<blockquote>
	<p>&bdquo;Nagyon nehéz szülés volt. Két napon át vajúdtam. A pici életjelei már a pocakomban megszűntek. Teljesen elkékülve, halva jött a világra, azonnal újjáélesztésre szorult. Mikor meghallottam az aprócska nyöszörgést és sírást, nagyon megörültem, de ez az öröm sajnos nem tarthatott sokáig. A szülőszobán feltették nekem a kérdést, szeretném-e látni a babámat, ugyanis súlyos születési rendellenessége van. Akkor még nem tudtam, mit jelent ez&rdquo;</p>
</blockquote>

<p>- emlékezett vissza Marietta.</p>

<p><img alt="" src="/sites/default/files/photos/Csefalvay_Andras-fotok/2019-02-22-gajdosik-cslad/003_img_1255_gajdosik_marietta_evelin_csefalvay.jpg" style="width: 1280px; height: 853px;" /></p>

<p>Evelin kétoldali ajak- és szájpadhasadékkal jött a világra.</p>

<blockquote>
	<p>&bdquo;Aprócska volt. A tenyérnyi nagyságú fejecskéjén egy nagy lyuk tátongott. Az ultrahangfelvétel elkészültekor az orvosok azt állították, a baba a szájában tartja kezét, az ujját szopizza&rdquo; - mondta Marietta. Megszületésekor azonban kiderült, amit láttak, nem a pici keze volt, hanem az arcán lévő rendellenesség.</p>
</blockquote>

<p>Azonnal az újvári kórházba szállították, háromhetes korában átesett az első műtétjén. &bdquo;Éjjel-nappal figyeltem őt, nem sírhatott, nehogy felszakadjanak az arcán a varratok&rdquo; - húzta alá. Ezt egy szájpadlásműtét követte, ekkor volt Evelin tíz hónapos. Édesanyja elmondása szerint az utóbbi még szörnyűbb következményekkel járt. A kicsi óriási fájdalmakkal küzdött, melyet jeleztek a kitágult pupillái is. Ekkor szintén állandó felügyeletet igényelt.</p>

<p><img alt="" src="/sites/default/files/photos/Csefalvay_Andras-fotok/2019-02-22-gajdosik-cslad/008_img_1313_gajdosik_marietta_evelin_csefalvay.jpg" style="width: 1280px; height: 853px;" /></p>

<p>Mindeközben kiderült, nem fejlődik a korának megfelelően. Központi agyidegbénulást, krónikus szívizom-elégtelenséget, tüdőödémát, 2-es típusú cukorbetegséget és mentális retardációt diagnosztizáltak nála, ezenkívül krónikus mozgásszervi megbetegedés kínozza. Marietta évekig kórházból kórházba járt kislányával. A problémák sorozata ezzel nem ért véget, Evelin rohamokkal küzdött: nem lélegzett és begörcsölt a teste. &bdquo;Az orvosok azt állították, hogy ez epilepszia. Nem hittem el, hiszen nem kapott levegőt, elkékült, egyáltalán nem az epilepszia tünetei jelentkeztek nála. Nem hagytam annyiban, elintéztem, hogy kivizsgálják őt a pozsonyi kórházban. Mikor meglátták a leleteit, szinte elszörnyedtek, azonnal kiírták őt műtétre. Nyolc órán át tartott a beavatkozás&rdquo; - fejtette ki az édesanya.</p>

<blockquote>
	<p>Hétéves korában leállt a légzése, szülei élesztették őt újra. Három napig tartották őket kórházban, majd mondván, minden rendben, hazaengedték. Ezt követően a kicsi lány szemhéja, ujjai és a lábai bedagadtak, a hasa pedig teljesen felfújódott.</p>
</blockquote>

<p>A szakemberek megállapították, biztosan valami rosszat evett, az okozza a felsorolt tüneteket, a lábán lévő dagadást pedig egy korábbi sérülésére fogták. Marietta nem engedett az igazából, miszerint biztosan nagy baj van, így másnap kivizsgálták Evelint, s amint megérkeztek az eredmények, máris vitték őt a pozsonyi klinikára. &bdquo;Mire odaértünk, összeesett. A doktornő azt mondta, az utolsó percekben érkeztünk. A szívburka, a tüdeje, a lába, a szemhéja, az ujjai és a hasa is megtelt vízzel.&rdquo;</p>

<p><img alt="" src="/sites/default/files/photos/Csefalvay_Andras-fotok/2019-02-22-gajdosik-cslad/004_img_1397_gajdosik_marietta_evelin_csefalvay.jpg" style="width: 1280px; height: 853px;" /></p>

<blockquote>
	<p>Evelin gyógyíthatatlan betegséggel küzd. Az egyetlen megoldást számára a szívátültetés jelentené, azonban erre csak a betegsége utolsó stádiumában van mód, tudtuk meg az anyukától.</p>
</blockquote>

<p>A 13 éves lány jelenleg 12 féle gyógyszert szed, mágneses terápiára jár. Folyamatosan látogatja a kardiológiát, ortopédiát, neurológiát és a fül-orr-gégészetet, továbbá véralvadási zavarral küzd. Agresszív tüneteit pszichológus kezeli. Evelin már számos műtéten van túl, a legközelebbi beavatkozására néhány hét múlva kerül sor.</p>

<p>A két és féléves Attila születését szülei nem tervezték, azonban nagy örömmel várták érkezését, mely cseppet sem volt felhőtlen, mivel nagy esélye volt, hogy második gyermekük is betegen jön a világra. Szerencsére ez nem így történt, a kisfiú teljesen egészséges. Ennek ellenére pszichológus kezeli, mivel egyelőre nem beszél, nem szobatiszta és agresszív tüneteket produkál a környezete felé. A szakemberek arra gyanakszanak, a nővérétől látott viselkedést sajátítja el.</p>

<p><img alt="" src="/sites/default/files/photos/Csefalvay_Andras-fotok/2019-02-22-gajdosik-cslad/005_img_1391_gajdosik_marietta_evelin_csefalvay.jpg" style="width: 1280px; height: 853px;" /></p>

<p>A család életét továbbá nehezíti egy, az édesapa ellen tett feljelentés, melynek okán néhány hete előzetes letartóztatásban tartják őt. Gajdoschik Marietta meggyőződése, hogy párja ártatlan, elmondása szerint a feljelentő semmilyen bizonyítékkal nem rendelkezik. &bdquo;A bíró elmondta, hogy mindezek ellenére, kötelesek előzetesben tartani őt, mivel súlyos vádakkal illették&rdquo; - hangsúlyozta.&nbsp;</p>

<p>Az anyuka könnybe lábadt szemmel mesélte, mennyire jó szülő a párja, közös családi fotókkal támasztotta alá az apa és gyermekei közt lévő szoros kapcsolatot. &bdquo;Miközben a rendőrök elvitték őt, Evelin szorította a kezét, nem akarta elengedni.&rdquo; Mindkét gyermeket megviseli apjuk távolléte. Felerősödött agresszív kirohanásaik vannak, keresik, követik apukájukat.&nbsp;</p>

<p>Marietta teljesen magára maradt. &bdquo;Édesapám már nem él, édesanyám pedig nem fogadja el a lányomat, így nem tartja velünk a kapcsolatot. A párom felől a nagymama igyekszik segíteni nekünk, de neki is korlátozottak a lehetőségei, hiszen még aktív, állandó munkahellyel rendelkezik&rdquo; - fűzte hozzá.</p>

<blockquote>
	<p>Evelin édesapja dolgos családapa, mindent megtesz gyermekeiért, állította az édesanya. Ottjártunkkor az apa három hete volt távol, ezalatt hat levelet írt már a családjának, melyek a nappali polcán sorakoztak. Távollétéből kifolyólag megszűnt az egyetlen bevételi forrásuk, így jelenleg a tartalékaikból gazdálkodnak.</p>
</blockquote>

<p><img alt="" src="/sites/default/files/photos/Csefalvay_Andras-fotok/2019-02-22-gajdosik-cslad/006_img_1474_gajdosik_marietta_evelin_csefalvay.jpg" style="width: 1280px; height: 853px;" /></p>

<p>A kislányra váró műtéten túl, szükségük lenne egy fototerápiás biolámpára, mely segítené a műtétek utáni felépülést, enyhítené a fájdalmait.</p>

<blockquote>
	<p>Marietta azelőtt belgyógyászati nővérként dolgozott, nagyon szerette a munkáját, kislánya megszületése óta azonban nem áll módjában ismét dolgozni, hiszen gyermekei folyamatos ápolásra, felügyeletre szorulnak.</p>
</blockquote>

<p>13 év alatt igyekeztek mindent önerőből megoldani, egyszeri támogatásban Dunaszerdahely városától részesültek. A körülményekből kifolyólag azonban, most mégis segítségre szorulnak. Minden apró támogatást nagy becsben tartanának. Aki úgy gondolja, szeretne segíteni, a lejjebb található számlaszámra utalva megteheti ezt. Az édesanya továbbá nem zárkózik el a kérdésektől, ha valaki meggyőződne arról, a pénzt valóban a gyermek kezelésére költi, bátran keresheti őt.</p>

<blockquote>
	<p><strong>SK31 1100 0000 0029 1365 6070</strong></p>
</blockquote>

<p>(SzC)</p>
			</div>

							<ul id="lightGallery" style="display:none;" data-url="/sk/image-gallery/591291">
											<li id="img-001_img_1444_gajdosik_marietta_evelin_csefalvay.jpg" data-delta="0"></li>
											<li id="img-002_img_8572_gajdosik_marietta_evelin_csefalvay.jpg" data-delta="1"></li>
											<li id="img-003_img_1255_gajdosik_marietta_evelin_csefalvay.jpg" data-delta="2"></li>
											<li id="img-004_img_1397_gajdosik_marietta_evelin_csefalvay.jpg" data-delta="3"></li>
											<li id="img-005_img_1391_gajdosik_marietta_evelin_csefalvay.jpg" data-delta="4"></li>
											<li id="img-006_img_1474_gajdosik_marietta_evelin_csefalvay.jpg" data-delta="5"></li>
											<li id="img-007_img_1359_gajdosik_marietta_evelin_csefalvay.jpg" data-delta="6"></li>
											<li id="img-008_img_1313_gajdosik_marietta_evelin_csefalvay.jpg" data-delta="7"></li>
											<li id="img-009_img_1290_gajdosik_marietta_evelin_csefalvay.jpg" data-delta="8"></li>
									</ul>
			
			
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Tags:
																		<a href="https://domina.parameter.sk/kategoria/cimkek/beteg-gyermek">beteg gyermek</a>, 																		<a href="https://domina.parameter.sk/gyujtes">gyűjtés</a>, 																		<a href="https://domina.parameter.sk/dunaszerdahely">Dunaszerdahely</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://domina.parameter.sk/node/591291"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52783,area:728x90"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceanskwkcketiqgm">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  Cikk  down under 830x120 */
ado.slave('adoceanskwkcketiqgm', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://domina.parameter.sk/sk/node/591291"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:58</span></div>
							<a href="https://juzneslovensko.parameter.sk/v-parku-na-rohu-tomasikovej-ruzinovskej-vysadia-90-novych-stromov" class="daily-article-title"><span>V parku na rohu Tomášikovej a Ružinovskej vysadia 90 nových stromov</span></a>
						</header>
												<div class="daily-article-desc">
							Na mieste budúceho parku je dnes verejná zeleň, ktorú nahradí nový verejný priestor.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:50</span></div>
							<a href="https://juzneslovensko.parameter.sk/foto-spadla-do-sachty-zranenej-zene-prisli-na-pomoc-policajti" class="daily-article-title"><span>FOTO: SPADLA DO ŠACHTY: Zranenej žene prišli na pomoc policajti</span></a>
						</header>
												<div class="daily-article-desc">
							Nemohla sa dostať von cez naplaveniny, usadené na konci kanála.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:49</span></div>
							<a href="https://juzneslovensko.parameter.sk/uradu-pre-verejne-obstaravanie-bolo-vlani-pridelenych-657-podnetov" class="daily-article-title"><span>Úradu pre verejné obstarávanie bolo vlani pridelených 657 podnetov</span></a>
						</header>
												<div class="daily-article-desc">
							V porovnaní s rokom 2016, kedy bolo pridelených 568 podnetov na výkon kontroly, ide o nárast o 15,66 %.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:35</span></div>
							<a href="https://juzneslovensko.parameter.sk/muzeum-holokaustu-v-seredi-predstavuje-tajnu-polsku-organizaciu-zegota" class="daily-article-title"><span>Múzeum holokaustu v Seredi predstavuje tajnú poľskú organizáciu Żegota</span></a>
						</header>
												<div class="daily-article-desc">
							Organizáciu tvorili z veľkej väčšiny demokratickí a katolícki aktivisti, ktorí nesúhlasili so zverstvami páchanými na Židoch. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:28</span></div>
							<a href="https://juzneslovensko.parameter.sk/odvoz-odpadu-v-bratislave-bude-cez-velku-noc-prebiehat-v-inom-rezime" class="daily-article-title"><span>Odvoz odpadu v Bratislave bude cez Veľkú noc prebiehať v inom režime</span></a>
						</header>
												<div class="daily-article-desc">
							Na Veľkonočný pondelok (2.4.) nebude prebiehať odvoz zmesového komunálneho ani triedeného odpadu. Odvoz bude presunutý na utorok (3.4.). 						</div>
											</article>
									</div>
			</div>
		</div>
		<div class="twentyfour-news">
			<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
		</div>
	</aside>
  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/node/590549"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/kulfold/tolvai-reni-cosmopolitan-e1516271333285.png?itok=u0yJ4H4u" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/node/590549" class="article-title">Tolvai Reni kirakott mellekkel kér tanácsot (FOTÓ)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/node/590709"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/3777.jpg?itok=TOnFVjio" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/node/590709" class="article-title">Előkészületi mérkőzés: Ayong és Čmelík találataival győzte le a DAC a Petržalkát</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/node/591047"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/20190222_rychlostd1595690.jpg?itok=kTd7jmH-" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/node/591047" class="article-title">Több mint 200-zal repesztett egy fickó, majd bemutatott a rendőröknek</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script><!--script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52786,area:300x250"></script-->				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskxooehxhgnl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Domina.Domina  sticky footer 1140x50 */
ado.slave('adoceanskxooehxhgnl', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://domina.parameter.sk/modules/statistics/statistics.js?pn333v"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
