<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="Tavaly az osztrákok több mint fele egyáltalán nem, vagy csak a szokásosnál kevesebbet ment nyaralni, ezért a felgyülemlett igény miatt az idén hosszú szabadságokat terveznek a karriere.at munkaközvetítő portál felmérése szerint.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Az osztrákok tavaly alig mentek nyaralni, de az idén bepótolnák"/>
<meta property="og:url" content="/node/642455"/>
<meta property="og:image" content="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/airport-2373727_640_1.jpg?itok=hDGrSN5I"/>
<meta property="og:description" content="Tavaly az osztrákok több mint fele egyáltalán nem, vagy csak a szokásosnál kevesebbet ment nyaralni, ezért a felgyülemlett igény miatt az idén hosszú szabadságokat terveznek a karriere.at munkaközvetítő portál felmérése szerint.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/az-osztrakok-tavaly-alig-mentek-nyaralni-de-az-iden-bepotolnak" />
<link rel="shortlink" href="/node/642455" />
		<title>Az osztrákok tavaly alig mentek nyaralni, de az idén bepótolnák | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://domina.parameter.sk/modules/system/system.base.css?qnc8o3");
@import url("https://domina.parameter.sk/modules/system/system.menus.css?qnc8o3");
@import url("https://domina.parameter.sk/modules/system/system.messages.css?qnc8o3");
@import url("https://domina.parameter.sk/modules/system/system.theme.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/date/date_api/date.css?qnc8o3");
@import url("https://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qnc8o3");
@import url("https://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qnc8o3");
@import url("https://domina.parameter.sk/modules/field/theme/field.css?qnc8o3");
@import url("https://domina.parameter.sk/modules/node/node.css?qnc8o3");
@import url("https://domina.parameter.sk/modules/user/user.css?qnc8o3");
@import url("https://domina.parameter.sk/sites/all/modules/views/css/views.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?qnc8o3");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?qnc8o3");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?qnc8o3");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightGallery-new/dist/css/lightgallery.min-1.css?qnc8o3");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/css/lightslider.min.css?qnc8o3");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?qnc8o3");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/style.css?qnc8o3");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?qnc8o3");
</style>
		<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/drupal.js?qnc8o3"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qnc8o3"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?qnc8o3"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?qnc8o3"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?qnc8o3"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/js/lightslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/custom-2.4.js?qnc8o3"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?qnc8o3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"domina","theme_token":"KYaxMTkElLRppaZSEVwFQZLVTuBRWmina1CA5u6eJOk","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/domina\/js\/custom-2.4.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/domina\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"642455"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-642455 node-type-article domain-ujno-parameter-local section-az-osztrakok-tavaly-alig-mentek-nyaralni-de-az-iden-bepotolnak domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2021. 05. 11. kedd</span><br/>
			Ferenc, Blažena		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>28 °C</p><p>16 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin" id="gate-banner"><div id="adoceansksdkgisirdw">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script></div>	<div class="col-sm-8 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina-new.png" alt="Címlap" width="159" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://domina.parameter.sk/node/642455" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Az osztrákok tavaly alig mentek nyaralni, de az idén bepótolnák</h1>
                                  
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. május 11. - 14:11					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://domina.parameter.sk/node/642455&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Tavaly az osztrákok több mint fele egyáltalán nem, vagy csak a szokásosnál kevesebbet ment nyaralni, ezért a felgyülemlett igény miatt az idén hosszú szabadságokat terveznek a karriere.at munkaközvetítő portál felmérése szerint.</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-airport-2373727_640_1.jpg" src="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/airport-2373727_640_1.jpg?itok=hDGrSN5I" alt="Az osztrákok tavaly alig mentek nyaralni, de az idén bepótolnák" width="738" height="464" />
										<div class="main-article-photo-title">-illusztráció- (Fotó: Pixabay)</div>				</div>
						<div class="description">
								<p>Tavaly jelentős mértékben visszaszorították a nyaralási és üdülési célú utazásokat Ausztriában a járványvédelmi korlátozások, a karantén és a távolságtartási előírások.</p>

<p>A munkában állóknak több mint a fele egyáltalán nem, vagy a szokásosnál jóval rövidebb időre ment el üdülni a karriere.at online felmérése alapján. Eszerint a dolgozóknak 36 százaléka tavaly a szokásosnál kevesebb szabadságot vett ki, 17 százalékuk pedig egyáltalán nem.</p>

<p>Ugyanebből a felmérésből az is kiderül, hogy a munkában állók a tavalyi kihagyást az idén - ha lehet -kompenzálni szeretnék. A megkérdezettek közül minden negyedik ember két hétnél hosszabb időre tervez szabadságot kivenni. A felmérés szerint a megkérdezettek 49 százaléka érzi úgy, hogy &quot;azonnal&quot; szüksége lenne szabadságra.</p>

<p>Georg Konjovic, a karriere.at igazgatója hangsúlyozta, hogy sokan a részmunkaidős foglalkoztatás mellett merítették ki szabadságkeretüket. A munkaadóknak ezért szerinte kiemelt figyelmet kellene fordítaniuk arra, hogy ezek az alkalmazottak is tudjanak pihenni.</p>

<p>A megkérdezettek 51 százaléka szerint a járványvédelmi korlátozások és azok következményei az idén is alapjaiban befolyásolják a dolgozók nyaralással kapcsolatos döntéseit. Pihenési célból 44 százalékuk tervezi, hogy szabadságra megy, 59 százalékuk külföldre, 34 százalékuk belföldre és 7 százalékuk otthon maradna.</p>

<blockquote>
	<p>&quot;Mihelyt megkezdődik a nemzetközi utazási korlátozások enyhítése, a dolgozók jó része azonnal élni kíván a lehetőséggel, hogy felhasználja a felhalmozott szabadságát&quot;</p>
</blockquote>

<p>- mondta Konjovic.</p>

<blockquote>
	<p>&quot;A munkaadóknak erre nem árt felkészülniük&quot;. Hozzátette, hogy a trend &quot;egyértelműen a hosszú szabadságok kivétele felé mutat&quot;.</p>
</blockquote>

<p>A felmérésben megkérdezettek 37 százaléka két hétre, egynegyede annál hosszabb időre kíván szabadságot kivenni. A megkérdezettek közül már csak kevesebb mint minden tizedik (9 százalék) elégszik meg hosszú hétvégéken eltölteni a szabadságát.</p>

<p>(MTI)</p>
			</div>

			
			
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
					<div class="rel-article-container">
											</div>
					<br><br>
											Címkék:
																		<a href="https://domina.parameter.sk/ausztria">Ausztria</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://domina.parameter.sk/node/642455"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52783,area:728x90"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceanskwkcketiqgm">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  Cikk  down under 830x120 */
ado.slave('adoceanskwkcketiqgm', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/az-osztrak-kancellar-bejelentette-majusi-nyitas-reszleteit"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/ausztria-tasr.jpg?itok=fBPGX_EP" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/ausztria" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/az-osztrak-kancellar-bejelentette-majusi-nyitas-reszleteit" class="article-title related-title">Az osztrák kancellár bejelentette a májusi nyitás részleteit</a>
								<p>
									Az esküvők és céges ünnepségek egyelőre még nem megengedettek.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/pozsony-es-becs-nem-biztos-hogy-megvarja-az-europai-megoldast-igy-ketoldaluan-konnyitenek-ket-orszag"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/kurz_heg.jpg?itok=BeZ-za83" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/ausztria" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/pozsony-es-becs-nem-biztos-hogy-megvarja-az-europai-megoldast-igy-ketoldaluan-konnyitenek-ket-orszag" class="article-title related-title">Pozsony és Bécs nem biztos, hogy megvárja az európai megoldást, így kétoldalúan könnyítenék a két ország közötti forgalmat</a>
								<p>
									Osztrák kancellár 2014 óta nem járt Szlovákiában, legfőbb ideje, hogy már jöjjön.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/felere-csokkent-az-udulesi-celu-utazasok-szama-tavaly-ausztriaban"><img src="https://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/alpok_0.jpg?itok=2WlKEHpa" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/ausztria" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/felere-csokkent-az-udulesi-celu-utazasok-szama-tavaly-ausztriaban" class="article-title related-title">Felére csökkent az üdülési célú utazások száma tavaly Ausztriában</a>
								<p>
									A hosszabb, legalább négyéjszakás pihenőutak száma 50,1 százalékkal csökkent.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://domina.parameter.sk/az-osztrakok-tavaly-alig-mentek-nyaralni-de-az-iden-bepotolnak"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:28</span></div>
							<a href="https://parameter.sk/bugyik-okostelefonok-gumiabroncsok-eg-veletek-hullamsirban-vegzik-az-aruval-teli-kontenerek" class="daily-article-title"><span>Bugyik, okostelefonok, gumiabroncsok, ég veletek – hullámsírban végzik az áruval teli konténerek</span></a>
						</header>
												<div class="daily-article-desc">
							Az óceánba, tengerekbe veszett áruszállító konténerek száma hétéves rekordot döntött.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>15:18</span></div>
							<a href="https://parameter.sk/idojaras-zivatarokkal-tor-be-hidegfront-bucsut-inthetunk-nyarias-idonek" class="daily-article-title"><span>IDŐJÁRÁS: Zivatarokkal tör be a hidegfront, búcsút inthetünk a nyárias időnek</span></a>
						</header>
												<div class="daily-article-desc">
							A Szlovák Hidrometeorológiai Intézet előrejelzése kedd éjszakára és szerdára.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>14:59</span></div>
							<a href="https://parameter.sk/heger-mostantol-egyetlen-dologra-osszpontositja-minden-energiajat" class="daily-article-title"><span>Heger mostantól egyetlen dologra összpontosítja minden energiáját</span></a>
						</header>
												<div class="daily-article-desc">
							A kormányfő örül, hogy nem sikerült az ellenzék kísérlete a koalíció szétverésére.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:51</span></div>
							<a href="https://parameter.sk/kutyak-tartos-stressze-osszefugg-gazdaval-valo-kapcsolattal" class="daily-article-title"><span>A kutyák tartós stressze összefügg a gazdával való kapcsolattal</span></a>
						</header>
												<div class="daily-article-desc">
							A kutyáknál is néhány hónapra visszamenőleg meg lehet határozni a stressz-szintet.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>14:43</span></div>
							<a href="https://brutal.parameter.sk/illegalisan-tartott-fegyverrel-lottek-le-egy-kutyat-setaltatas-kozben-fotok" class="daily-article-title"><span>Illegálisan tartott fegyverrel lőttek le egy kutyát sétáltatás közben (FOTÓK)</span></a>
						</header>
												<div class="daily-article-desc">
							Az eb súlyosan megsérült, az állatorvos kénytelen volt elaltatni.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>május 7. - 09:09</span></div>
									<a href="https://parameter.sk/dunaszerdahelyi-kovidcirkusz-halaltanc-karcsai-uti-vasuti-atjaroban-video" class="daily-article-title"><span>Dunaszerdahelyi kovidcirkusz: Haláltánc a Karcsai úti vasúti átjáróban (VIDEÓ)</span></a>
								</header>
																<div class="daily-article-desc">
									Így néz ki a halált megvető sírva mulatás.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 6. - 17:40</span></div>
									<a href="https://parameter.sk/bandaba-verodott-tizeneves-lanyok-garazdalkodnak-komarom-utcain" class="daily-article-title"><span>Bandába verődött tizenéves lányok garázdálkodnak Komárom utcáin</span></a>
								</header>
																<div class="daily-article-desc">
									A vasútállomás környéke a legveszélyesebb.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 10. - 12:05</span></div>
									<a href="https://parameter.sk/nyitott-ajtoval-indult-el-pozsonyi-lift-emiatt-halt-meg-csupan-haromhetes-kisbaba" class="daily-article-title"><span>Nyitott ajtóval indult el a pozsonyi lift, emiatt halt meg a csupán háromhetes kisbaba</span></a>
								</header>
																<div class="daily-article-desc">
									A kicsit már nem tudták megmenteni, édesanyja kritikus állapotban.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 7. - 19:52</span></div>
									<a href="https://parameter.sk/videon-komaromban-garazdalkodo-fiatalokbol-allo-banda" class="daily-article-title"><span>Videón a Komáromban garázdálkodó, fiatalokból álló banda</span></a>
								</header>
																<div class="daily-article-desc">
									A komáromi városi rendőrség továbbította az ügyet az állami rendőrségnek.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 5. - 17:54</span></div>
									<a href="https://parameter.sk/200-euros-csaladi-potlek-1-ado-1-jarulek-fair-adok-adoreform-keszul-matovic-modra" class="daily-article-title"><span>200 eurós családi pótlék, 1 adó – 1 járulék, fair adók – adóreform készül Matovič-módra</span></a>
								</header>
																<div class="daily-article-desc">
									A konkrét kérdésekre a pénzügyminiszter nem válaszolt, de lemond, ha nem sikerül a reform								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  	<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52786,area:300x250"></script>	<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/csak-beoltott-ferfival-bujik-agyba-cicciolina"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/cicciolina_5.jpg?itok=VX_FS9B0" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/csak-beoltott-ferfival-bujik-agyba-cicciolina" class="article-title">Csak beoltott férfival bújik ágyba Cicciolina</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/fortuna-liga-rajatszas-7-fordulo-felpofoztak-slovant-nagyszombatban"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/02052021_fl_tt_ba_5778491.jpg?itok=gBWeRwvv" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/fortuna-liga-rajatszas-7-fordulo-felpofoztak-slovant-nagyszombatban" class="article-title">Fortuna Liga, rájátszás, 7. forduló: Felpofozták a Slovant Nagyszombatban</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/baleset-lezuhant-hidrol-egy-furgon-fotok"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/178757669_3356843234430870_7493882611449248307_n.jpg?itok=r3xuxB6w" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/baleset-lezuhant-hidrol-egy-furgon-fotok" class="article-title">BALESET: Lezuhant a hídról egy furgon (FOTÓK)</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskxooehxhgnl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Domina.Domina  sticky footer 1140x50 */
ado.slave('adoceanskxooehxhgnl', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://domina.parameter.sk/modules/statistics/statistics.js?qnc8o3"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
		<!-- advertising 7ruEdVB40bxqEcWIQonhamTJXV6s75PferQoo7wrfxsiWedSlvot6gndxFZ1bcUNr5JhGFReNQERZKKzyfc1dQ==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
			(function (document, window) {
				var c = document.createElement("script");
				c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46725";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
				c.src = "//clevernt.com/scripts/8ef1fe0e70eafe7af41ba9914aa983c4.min.js?20201104=" + Math.floor((new Date).getTime());
				var a = !1;
				try {
					a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
				} catch (e) {
					a = !1;
				}
				a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
				a.parentNode.insertBefore(c, a);
			})(document, window);
		</script>
		<!-- end advertising -->
	</body>
</html>
