<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="Az asszisztált reprodukciós eljárások (ART) nem növelik a petefészekrák kialakulásának kockázatát egy új tanulmány szerint, amely a Journal of the National Cancer Institute (JNCI) című orvosi folyóiratban jelent meg.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Az asszisztált reprodukciós eljárások nem növelik a petefészekrák kockázatát"/>
<meta property="og:url" content="/node/631364"/>
<meta property="og:image" content="https://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/cancer-cell.jpg?itok=uwJuWdYr"/>
<meta property="og:description" content="Az asszisztált reprodukciós eljárások (ART) nem növelik a petefészekrák kialakulásának kockázatát egy új tanulmány szerint, amely a Journal of the National Cancer Institute (JNCI) című orvosi folyóiratban jelent meg.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/az-asszisztalt-reprodukcios-eljarasok-nem-novelik-petefeszekrak-kockazatat" />
<link rel="shortlink" href="/node/631364" />
		<title>Az asszisztált reprodukciós eljárások nem növelik a petefészekrák kockázatát | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://domina.parameter.sk/modules/system/system.base.css?qjqhnq");
@import url("https://domina.parameter.sk/modules/system/system.menus.css?qjqhnq");
@import url("https://domina.parameter.sk/modules/system/system.messages.css?qjqhnq");
@import url("https://domina.parameter.sk/modules/system/system.theme.css?qjqhnq");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/date/date_api/date.css?qjqhnq");
@import url("https://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qjqhnq");
@import url("https://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qjqhnq");
@import url("https://domina.parameter.sk/modules/field/theme/field.css?qjqhnq");
@import url("https://domina.parameter.sk/modules/node/node.css?qjqhnq");
@import url("https://domina.parameter.sk/modules/user/user.css?qjqhnq");
@import url("https://domina.parameter.sk/sites/all/modules/views/css/views.css?qjqhnq");
</style>
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?qjqhnq");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?qjqhnq");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?qjqhnq");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightGallery-new/dist/css/lightgallery.min-1.css?qjqhnq");
@import url("https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/css/lightslider.min.css?qjqhnq");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?qjqhnq");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/style.css?qjqhnq");
@import url("https://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?qjqhnq");
</style>
		<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://domina.parameter.sk/misc/drupal.js?qjqhnq"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qjqhnq"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?qjqhnq"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?qjqhnq"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?qjqhnq"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?qjqhnq"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?qjqhnq"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/lightslider/dist/js/lightslider.min.js?qjqhnq"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/custom-2.4.js?qjqhnq"></script>
<script type="text/javascript" src="https://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?qjqhnq"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"domina","theme_token":"ljR9RKcQVHDnl_6-PjQv4aT5CM_696PIiJJvZ3BqvdA","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/domina\/js\/custom-2.4.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/domina\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"631364"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-631364 node-type-article domain-ujno-parameter-local section-az-asszisztalt-reprodukcios-eljarasok-nem-novelik-petefeszekrak-kockazatat domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2020. 11. 18. szerda</span><br/>
			Jenő, Eugen		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>12 °C</p><p>2 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin" id="gate-banner"><div id="adoceansksdkgisirdw">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script></div>	<div class="col-sm-8 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina-new.png" alt="Címlap" width="159" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://domina.parameter.sk/node/631364" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Az asszisztált reprodukciós eljárások nem növelik a petefészekrák kockázatát</h1>
                                  
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. november 18. - 19:49					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://domina.parameter.sk/node/631364&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Az asszisztált reprodukciós eljárások (ART) nem növelik a petefészekrák kialakulásának kockázatát egy új tanulmány szerint, amely a Journal of the National Cancer Institute (JNCI) című orvosi folyóiratban jelent meg.</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="description">
								<p>Az asszisztált reprodukciós eljárások - köztük az in vitro fertilizáció (IVF), vagyis a külső, testen kívüli megtermékenyítés - négy évtizeddel ezelőtti megjelenése óta foglalkoztatja a kutatókat, hogy az ilyen beavatkozások növelik-e vagy sem a petefészektumorok kockázatát - olvasható a Medicalxpress orvostudományi hírportálon.</p>

<p>Egyesek szerint ennek fennállhat a lehetősége a nemi hormonok szintjének jelentős megemelkedése, valamint a petefészekszöveten ejtett számos szúrás miatt. Több tanulmány vizsgálta az asszisztált reprodukciós eljárások és a petefészekrák kockázata közötti kapcsolatot, ám ellentmondásos eredmények születtek.</p>

<p>A kutatók ezúttal Hollandiára fókuszálták tanulmányukat, és összevetették az asszisztált reprodukciós eljárásokra vonatkozó adatbázist a nemzeti rákregiszterrel.</p>

<p>A tanulmány több mint 30 ezer olyan meddő nő adatait elemezte, aki petefészek-stimuláción esett át 1983 és 2001 között, valamint csaknem 10 ezer olyan meddő nőét, aki nem kapott ilyen kezelést.</p>

<p>A szakemberek azt vizsgálták, hogy a petefészek stimuláción átesett meddő nőknél magasabb volt-e a petefészekrák kockázata az átlagnépességhez, illetve az ilyen beavatkozásban nem részesült meddő nőkhöz képest.</p>

<p>Huszonnégy év alatt 158 invazív és 100 határeseti petefészekdaganat alakult ki a tanulmányban vizsgált nőknél.</p>

<p>Az asszisztált reprodukciós beavatkozáson átesett meddő nőknél nem volt magasabb a petefészekrák kockázata, mint a kezelésben nem részesült meddő nőknél, még több mint húsz év elteltével sem.</p>

<p>Az átlagnépességhez viszonyítva viszont magasabb volt a kockázat, ám ennek elsődleges oka a jelek szerint az volt, hogy a beavatkozáson átesett meddő nők nagyobb arányban maradtak végül gyermek nélkül.</p>

<p>A tanulmány szerint a gyermektelenség a petefészekrák erős kockázati tényezője. Az asszisztált reprodukciós eljáráson átesett nőknél csökkent a petefészekrák kockázata a nagyobb számú sikeres beavatkozással.</p>

<p>A petefészek-stimuláción átesett nők körében csaknem kétszer magasabb volt a kockázata a határeseti petefészekdaganat kialakulásának az átlagnépességhez és a kezelésben nem részesült meddő nőkhöz képest egyaránt.</p>

<p>Az ilyen tumorok kockázata azonban nem növekedett a kezelések számával párhuzamosan vagy hosszú távon, ami azt sugallja, hogy a megnövekedett kockázat hátterében a páciens valamilyen alapbetegsége és nem maga a kezelés állhat.</p>

<p>(MTI)</p>
			</div>

			
			
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
					<div class="rel-article-container">
											</div>
					<br><br>
											Címkék:
																		<a href="https://domina.parameter.sk/petefeszekrak">petefészekrák</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://domina.parameter.sk/node/631364"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<script type="text/javascript" src="https://login.dognet.sk/scripts/fb27g82d?a_aid=5fa2c933bbb4d&amp;a_bid=2a7df179"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceanskwkcketiqgm">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  Cikk  down under 830x120 */
ado.slave('adoceanskwkcketiqgm', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://domina.parameter.sk/az-asszisztalt-reprodukcios-eljarasok-nem-novelik-petefeszekrak-kockazatat"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>21:13</span></div>
							<a href="https://bulvar.parameter.sk/vizsgalatot-indit-bbc-negyedszazaddal-ezelotti-diana-interju-korulmenyeinek-feltarasara" class="daily-article-title"><span>Vizsgálatot indít a BBC a negyedszázaddal ezelőtti Diana-interjú körülményeinek feltárására</span></a>
						</header>
												<div class="daily-article-desc">
							A BBC egyik akkori sztárriportere, Martin Bashir készítette az interjút.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>20:55</span></div>
							<a href="https://parameter.sk/olaszorszagban-szaz-intenziv-agybol-negyvenkettot-covid-19-beteg-foglal-el" class="daily-article-title"><span>Olaszországban száz intenzív ágyból negyvenkettőt Covid-19-beteg foglal el</span></a>
						</header>
												<div class="daily-article-desc">
							Korábban az egészségügyi hatóságok harminc százalékban jelöltek meg a kritikus küszöböt.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>20:32</span></div>
							<a href="https://bulvar.parameter.sk/cicciolina-eletmudijat-kapott" class="daily-article-title"><span>Cicciolina életműdíjat kapott</span></a>
						</header>
												<div class="daily-article-desc">
							A Pornhub  ismerte el pornós munkásságát.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>20:08</span></div>
							<a href="https://parameter.sk/kormanyfo-akkor-fogadna-el-pellegriniek-anketjat-ha-masfel-millioan-tamogatnak-azt" class="daily-article-title"><span>A kormányfő akkor fogadná el a Pellegriniék ankétját, ha másfél millióan támogatnák azt</span></a>
						</header>
												<div class="daily-article-desc">
							A Hlas-SD előrehozott választások lehetőségén gondolkodik.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:49</span></div>
							<a href="https://domina.parameter.sk/az-asszisztalt-reprodukcios-eljarasok-nem-novelik-petefeszekrak-kockazatat" class="daily-article-title"><span>Az asszisztált reprodukciós eljárások nem növelik a petefészekrák kockázatát</span></a>
						</header>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>november 13. - 09:10</span></div>
									<a href="https://tachometer.parameter.sk/sulyos-baleset-athajtott-egy-kamion-zebran-athalado-gyalogoson" class="daily-article-title"><span>Súlyos baleset: áthajtott egy kamion a zebrán áthaladó gyalogoson</span></a>
								</header>
																<div class="daily-article-desc">
									Súlyos sérülésekkel szállítottak kórházba egy 45 éves nőt, miután elgázolta egy kamion.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 17. - 07:00</span></div>
									<a href="https://parameter.sk/458-szlovakiai-koztuk-42-magyarok-lakta-telepulesen-valosul-meg-hetvegen-tomeges-teszteles-harmadik" class="daily-article-title"><span>458 szlovákiai, köztük 42 magyarok lakta településen valósul meg a hétvégén a tömeges tesztelés harmadik köre</span></a>
								</header>
																<div class="daily-article-desc">
									Ez most tényleg önkéntes lesz. Mutatjuk a résztvevő magyarlakta községek listáját.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 15. - 07:33</span></div>
									<a href="https://parameter.sk/veget-ert-kijarasi-korlatozas-veszelyhelyzet-viszont-tovabbi-45-napig-ervenyben-marad" class="daily-article-title"><span>Véget ért a kijárási korlátozás, a veszélyhelyzet viszont további 45 napig érvényben marad</span></a>
								</header>
																<div class="daily-article-desc">
									Már nem kell magunkkal hordanunk az országos tesztelésen kapott tanúsítványt.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 13. - 11:03</span></div>
									<a href="https://brutal.parameter.sk/halalos-munkabaleset-tobb-tonna-vas-zudult-egy-ferfire-mar-nem-tudtak-megmenteni-az-eletet" class="daily-article-title"><span>Halálos munkabaleset: több tonna vas zúdult egy férfire, már nem tudták megmenteni az életét</span></a>
								</header>
																<div class="daily-article-desc">
									Az ügyet a munkaügyi felügyelőség is vizsgálja.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 12. - 09:56</span></div>
									<a href="https://parameter.sk/egyhazkarcsan-ujra-tesztelhetnek-de-ekecsen-hodosban-es-nagyudvarnokban-javult-helyzet" class="daily-article-title"><span>Egyházkarcsán újra tesztelhetnek, de Ekecsen, Hodosban és Nagyudvarnokban is javult a helyzet</span></a>
								</header>
																<div class="daily-article-desc">
									Eddig öt községről tudunk, amelyben 1% feletti fertőzöttséget mutatott ki a tesztelés.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  	<script type="text/javascript" src="https://login.dognet.sk/scripts/fb27g82d?a_aid=5fa2c933bbb4d&amp;a_bid=f224bd6b"></script>	<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/cicciolina-eletmudijat-kapott"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/cicciolina-staller-ilona-hungary-603x430.jpg?itok=zaNhYO1u" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/cicciolina-eletmudijat-kapott" class="article-title">Cicciolina életműdíjat kapott</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/fortuna-liga-13-fordulo-surusodik-helyzet-felsohazban"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/ftblnrzln081120nr5739974.jpg?itok=yWeuB-A4" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/fortuna-liga-13-fordulo-surusodik-helyzet-felsohazban" class="article-title">Fortuna Liga, 13. forduló: Sűrűsödik a helyzet a felsőházban</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/baleset-harom-auto-karambolozott-az-egyik-sofor-beszorult-kocsiba"><img src="https://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/baleset_humenne01.jpg?itok=-C8BYSHB" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/baleset-harom-auto-karambolozott-az-egyik-sofor-beszorult-kocsiba" class="article-title">BALESET: Három autó karambolozott, az egyik sofőr beszorult a kocsiba</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskxooehxhgnl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Domina.Domina  sticky footer 1140x50 */
ado.slave('adoceanskxooehxhgnl', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://domina.parameter.sk/modules/statistics/statistics.js?qjqhnq"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
		<!-- advertising 7ruEdVB40bxqEcWIQonhamTJXV6s75PferQoo7wrfxsiWedSlvot6gndxFZ1bcUNr5JhGFReNQERZKKzyfc1dQ==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
			(function (document, window) {
				var c = document.createElement("script");
				c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46725";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
				c.src = "//clevernt.com/scripts/8ef1fe0e70eafe7af41ba9914aa983c4.min.js?20201104=" + Math.floor((new Date).getTime());
				var a = !1;
				try {
					a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
				} catch (e) {
					a = !1;
				}
				a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
				a.parentNode.insertBefore(c, a);
			})(document, window);
		</script>
		<!-- end advertising -->
	</body>
</html>
