<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="A&nbsp;19 éves Halima Aden az első nő, aki hidzsábban szerepel az&nbsp;Allure magazin címlapjára &ndash; írja a&nbsp;tvnoviny.sk.&nbsp;
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Ő az első muszlim nő, aki hidzsábot viselve szerepel a divatmagazin címlapján"/>
<meta property="og:url" content="/node/495226"/>
<meta property="og:image" content="http://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tech/instagram_kinglimaa.jpg?itok=BnfGTFEI"/>
<meta property="og:description" content="A&nbsp;19 éves Halima Aden az első nő, aki hidzsábban szerepel az&nbsp;Allure magazin címlapjára &ndash; írja a&nbsp;tvnoviny.sk.&nbsp;
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/o-az-elso-muszlim-no-aki-hidzsabot-viselve-szerepel-divatmagazin-cimlapjan" />
<link rel="shortlink" href="/node/495226" />
		<title>Ő az első muszlim nő, aki hidzsábot viselve szerepel a divatmagazin címlapján | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://domina.parameter.sk/modules/system/system.base.css?ora31t");
@import url("http://domina.parameter.sk/modules/system/system.menus.css?ora31t");
@import url("http://domina.parameter.sk/modules/system/system.messages.css?ora31t");
@import url("http://domina.parameter.sk/modules/system/system.theme.css?ora31t");
</style>
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/modules/date/date_api/date.css?ora31t");
@import url("http://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ora31t");
@import url("http://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?ora31t");
@import url("http://domina.parameter.sk/modules/field/theme/field.css?ora31t");
@import url("http://domina.parameter.sk/modules/node/node.css?ora31t");
@import url("http://domina.parameter.sk/modules/user/user.css?ora31t");
@import url("http://domina.parameter.sk/sites/all/modules/views/css/views.css?ora31t");
</style>
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?ora31t");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?ora31t");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?ora31t");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?ora31t");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/style.css?ora31t");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?ora31t");
</style>
		<script type="text/javascript" src="http://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://domina.parameter.sk/misc/drupal.js?ora31t"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?ora31t"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?ora31t"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?ora31t"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?ora31t"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?ora31t"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?ora31t"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/light-gallery/js/lightGallery.js?ora31t"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/custom.js?ora31t"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?ora31t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"domina","theme_token":"oq2ZzsSPZRWIKaiC60dBGR4S_7GEOtHfTlDPQNqgu94","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/domina\/js\/custom.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"495226"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-495226 node-type-article domain-ujno-parameter-local section-o-az-elso-muszlim-no-aki-hidzsabot-viselve-szerepel-divatmagazin-cimlapjan domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2017. 06. 23. péntek</span><br/>
			Zoltán, Sidónia		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-blustery"></i>
								<span class="weather-max">32 °C</span><br />
								<span class="weather-min">20 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceansksdkgisirdw">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina.png" alt="Címlap" width="215" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://domina.parameter.sk/node/495226" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Ő az első muszlim nő, aki hidzsábot viselve szerepel a divatmagazin címlapján</h1>
                                  
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. június 23. - 15:26					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://domina.parameter.sk/node/495226" data-href2="http://domina.parameter.sk/o-az-elso-muszlim-no-aki-hidzsabot-viselve-szerepel-divatmagazin-cimlapjan" data-picture="http://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tech/instagram_kinglimaa.jpg?itok=BnfGTFEI" data-title="Ő az első muszlim nő, aki hidzsábot viselve szerepel a divatmagazin címlapján" data-description="A&amp;nbsp;19 éves Halima Aden az első nő, aki hidzsábban szerepel az&amp;nbsp;Allure magazin címlapjára &amp;ndash; írja a&amp;nbsp;tvnoviny.sk.&amp;nbsp;" id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A&nbsp;19 éves Halima Aden az első nő, aki hidzsábban szerepel az&nbsp;Allure magazin címlapjára &ndash; írja a&nbsp;tvnoviny.sk.&nbsp;</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<img class="main-article-img" data-id="img-instagram_kinglimaa.jpg" src="http://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tech/instagram_kinglimaa.jpg?itok=BnfGTFEI" alt="Ő az első muszlim nő, aki hidzsábot viselve szerepel a divatmagazin címlapján" width="738" height="464" />
				<div class="main-article-photo-title">Fotó: Instagram/kinglimaa</div>			
						<div class="description">
								<p>Fiatal kora ellenére nem ez az első nagy sikere. Életének áttörő pillanata az volt, amikor is ő volt az első nő, aki a&nbsp;Miss Minnesota szépségversenyen hidzsábot&nbsp; (kendő) és burkinit (kétrészes fürdőruha, ami teljesen elfedi a&nbsp;testet és a&nbsp;hajat). Akkor a&nbsp;Vogue címlapján szerepelt.</p>

<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:8px;">
		<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
			<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
		</div>

		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BVj4hdDhDlM/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa Allure Magazine (@allure)</a>, <time datetime="2017-06-20T12:02:51+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jún 20, 2017 o 5:02 PDT</time></p>
	</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<p>&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:8px;">
		<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.31481481481481% 0; text-align:center; width:100%;">
			<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
		</div>

		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BU0AXBNAIlb/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa Halima Aden (@kinglimaa)</a>, <time datetime="2017-06-01T21:47:47+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jún 1, 2017 o 2:47 PDT</time></p>
	</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<p>&nbsp;</p>

<p>Halima Aden néha felbukkan a&nbsp;kifutókon, meghívták a&nbsp;New York-i Divathétre is &ndash; írja az Independent.</p>

<p>Halima egy kenyai menekülttáborban jött a&nbsp;világra. Hét éves volt, amikor édesanyjával az Egyesült Államokba költözött. Bár alklamazkodhatna a&nbsp;helyi kultúrához, ő &nbsp;döntött úgy, hogy dzsihábot akar viselni. Az American&rsquo;s Beauty magazinnak adott interjújában elárulta, hogy a&nbsp;kendővel védve érzi magát, mert ha viseli, nem minődítik annyian a&nbsp;külsejét.</p>

<p>&bdquo;A társadalom nagy nyomást gyakorol a&nbsp;lányokra azzal, hogy egy bizonyos módon nézzenek ki. Én többet kínálok ennél. A hidzsáb megvéd engem attól, hogy kövérnek, vagy túl soványnak tituláljanak&ldquo; &ndash; mondta.</p>

<p>Halima szerint azok az emberek, akik rossz dolgokat művelnek, nem egy egész csoportot minősítenek. &bdquo;Az az érzésem, hogy azért vagyok itt, hogy megváltoztassam a&nbsp;muszlim nőkkel kapcsolatos sztereotípiákat&ldquo; &ndash; jegyezte meg.</p>

<p><a href="http://www.tvnoviny.sk/soubiz/1875471_modelka-sa-ako-prva-objavila-na-titulke-znameho-magazinu-v-dzihabe" target="_blank">tvnoviny.sk</a>/para</p>
			</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="http://domina.parameter.sk/hidzsab">hidzsáb</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://domina.parameter.sk/node/495226"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52783,area:728x90"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceansknnqhqmenjr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  big banner 830x120 */
ado.slave('adoceansknnqhqmenjr', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://domina.parameter.sk/o-az-elso-muszlim-no-aki-hidzsabot-viselve-szerepel-divatmagazin-cimlapjan"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>16:55</span></div>
							<a href="http://parameter.sk/talan-egy-10-bolygo-kering-nap-korul-naprendszer-pluton-tuli-reszen" class="daily-article-title"><span>Talán egy 10. bolygó kering a Nap körül a Naprendszer Plutón túli részén</span></a>
						</header>
												<div class="daily-article-desc">
							Egy egyelőre nem látható objektum rejtőzhet a Kuiper-övben.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:37</span></div>
							<a href="http://parameter.sk/megvontak-nemetorszagban-neonaci-part-allami-tamogatasat" class="daily-article-title"><span>Megvonták Németországban a neonáci párt állami támogatását</span></a>
						</header>
												<div class="daily-article-desc">
							A Német Nemzeti-demokrata Párt elesik nagyjából évi 1,4 millió eurós állami támogatástól.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:21</span></div>
							<a href="http://parameter.sk/penzbuntetesre-valtoztathatjak-messi-21-honapos-bortonbunteteset" class="daily-article-title"><span>Pénzbüntetésre változtathatják Messi 21 hónapos börtönbüntetését</span></a>
						</header>
												<div class="daily-article-desc">
							Az illetékes ügyész nem ellenzi a börtönbüntetésének pénzbírsággal történő kiváltását.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:08</span></div>
							<a href="http://parameter.sk/dramaian-magasra-szokott-ligur-tenger-vizhomerseklete" class="daily-article-title"><span>Drámaian magasra szökött a Ligur-tenger vízhőmérséklete</span></a>
						</header>
												<div class="daily-article-desc">
							Az átlaghőmérséklet 25 Celsius-fok körül van.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:59</span></div>
							<a href="http://domina.parameter.sk/rendszeres-szex-edzesben-tartja-az-agyat" class="daily-article-title"><span>A rendszeres szex edzésben tartja az agyat</span></a>
						</header>
												<div class="daily-article-desc">
							50 év felett a rendszeres szex javítja az agyi funkciókat.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>június 21. - 12:18</span></div>
									<a href="http://parameter.sk/hatalmas-utcai-balhe-volt-csallokozcsutortokben-tucatnyi-zsarunak-kellett-rendet-tenni" class="daily-article-title"><span>Hatalmas utcai balhé volt Csallóközcsütörtökben, tucatnyi zsarunak kellett rendet tenni!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 21. - 12:45</span></div>
									<a href="http://parameter.sk/sulyos-munkabaleset-nyarasdon-helikoptert-riasztottak-helyszinre" class="daily-article-title"><span>Súlyos munkabaleset Nyárasdon - helikoptert riasztottak a helyszínre!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 17. - 15:45</span></div>
									<a href="http://bulvar.parameter.sk/igy-neznek-ki-meztelen-nok-retusalas-nelkul-18" class="daily-article-title"><span>Így néznek ki a meztelen nők retusálás nélkül (18+)</span></a>
								</header>
																<div class="daily-article-desc">
									A fotók a nyers valóságot tükrözik.								</div>
															</article>

							
							<article class="daily-article highlighted">
								<header>
									<div class="time"><span>június 23. - 12:02</span></div>
									<a href="http://tachometer.parameter.sk/reszeg-nyergesvontatos-soport-le-63-utrol-egy-kisgyermekes-csaladot-egyhazgellenel" class="daily-article-title"><span>Részeg nyergesvontatós söpört le a 63-as útról egy kisgyermekes családot Egyházgellénél!</span></a>
								</header>
																<div class="daily-article-desc">
									A megrongált Octaviában utazott egy 5 éves gyermek és 7 hónapos testvére is.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 20. - 14:21</span></div>
									<a href="http://parameter.sk/nem-kellett-volna-zsebre-tenni-az-utcan-talalt-10-ezer-eurot" class="daily-article-title"><span>Nem kellett volna zsebre tenni az utcán talált 10 ezer eurót...</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/kiengedtek-korhazbol-fulop-herceget"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/bulvar/fulop_herceg1_tasr_ap.jpg?itok=x_SmsQwZ" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/kiengedtek-korhazbol-fulop-herceget" class="article-title">Kiengedték a kórházból Fülöp herceget</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/igy-nez-ki-az-epulo-dac-arena-legi-felveteleken"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/dacstadion_arena.png?itok=wsf0j5Jf" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/igy-nez-ki-az-epulo-dac-arena-legi-felveteleken" class="article-title">Így néz ki az épülő DAC Aréna légi felvételeken</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/halalos-baleset-hid-korlatjat-attorve-folyoba-zuhant-25-eves-autos"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/baleset_66.png?itok=9hWO2V__" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/halalos-baleset-hid-korlatjat-attorve-folyoba-zuhant-25-eves-autos" class="article-title">HALÁLOS BALESET: A híd korlátját áttörve a folyóba zuhant a 25 éves autós</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52786,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://domina.parameter.sk/modules/statistics/statistics.js?ora31t"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
