<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="Csökkenti a tanulók tanulmányi teljesítményét és magabiztosságát, saját képességeikbe vetett hitét a hosszan tartó vagy erősödő iskolai zaklatás egy új tanulmány szerint.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Nem tesz jót a diákok teljesítményének az iskolai kegyetlenkedés"/>
<meta property="og:url" content="/node/464106"/>
<meta property="og:image" content="http://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/bulvar/istock_000011854913small.jpg?itok=56IL5Nfp"/>
<meta property="og:description" content="Csökkenti a tanulók tanulmányi teljesítményét és magabiztosságát, saját képességeikbe vetett hitét a hosszan tartó vagy erősödő iskolai zaklatás egy új tanulmány szerint.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/nem-tesz-jot-diakok-teljesitmenyenek-az-iskolai-kegyetlenkedes" />
<link rel="shortlink" href="/node/464106" />
		<title>Nem tesz jót a diákok teljesítményének az iskolai kegyetlenkedés | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://domina.parameter.sk/modules/system/system.base.css?oklbub");
@import url("http://domina.parameter.sk/modules/system/system.menus.css?oklbub");
@import url("http://domina.parameter.sk/modules/system/system.messages.css?oklbub");
@import url("http://domina.parameter.sk/modules/system/system.theme.css?oklbub");
</style>
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/modules/date/date_api/date.css?oklbub");
@import url("http://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oklbub");
@import url("http://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?oklbub");
@import url("http://domina.parameter.sk/modules/field/theme/field.css?oklbub");
@import url("http://domina.parameter.sk/modules/node/node.css?oklbub");
@import url("http://domina.parameter.sk/modules/user/user.css?oklbub");
@import url("http://domina.parameter.sk/sites/all/modules/views/css/views.css?oklbub");
</style>
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?oklbub");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?oklbub");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?oklbub");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?oklbub");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/style.css?oklbub");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?oklbub");
</style>
		<script type="text/javascript" src="http://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://domina.parameter.sk/misc/drupal.js?oklbub"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/default/files/languages/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js?oklbub"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?oklbub"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?oklbub"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?oklbub"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?oklbub"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?oklbub"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/light-gallery/js/lightGallery.js?oklbub"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/custom.js?oklbub"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?oklbub"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"domina","theme_token":"a0f2vnQesS1TXCI0iavlvlULssIJDxG03KVJXhXC42M","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/domina\/js\/custom.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"464106"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-464106 node-type-article domain-ujno-parameter-local section-nem-tesz-jot-diakok-teljesitmenyenek-az-iskolai-kegyetlenkedes domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2017. 01. 31. kedd</span><br/>
			Marcella, Emil		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-cloudy"></i>
								<span class="weather-max">-1 °C</span><br />
								<span class="weather-min">-6 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin">
<div id="adoceansksdkgisirdw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>
</div>	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina.png" alt="Címlap" width="215" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://domina.parameter.sk/node/464106" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Nem tesz jót a diákok teljesítményének az iskolai kegyetlenkedés</h1>
                                  
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. január 31. - 15:42					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://domina.parameter.sk/node/464106" data-href2="http://domina.parameter.sk/nem-tesz-jot-diakok-teljesitmenyenek-az-iskolai-kegyetlenkedes" data-picture="http://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/bulvar/istock_000011854913small.jpg?itok=56IL5Nfp" data-title="Nem tesz jót a diákok teljesítményének az iskolai kegyetlenkedés" data-description="Csökkenti a tanulók tanulmányi teljesítményét és magabiztosságát, saját képességeikbe vetett hitét a hosszan tartó vagy erősödő iskolai zaklatás egy új tanulmány szerint." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Csökkenti a tanulók tanulmányi teljesítményét és magabiztosságát, saját képességeikbe vetett hitét a hosszan tartó vagy erősödő iskolai zaklatás egy új tanulmány szerint.</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="description">
								<p>Az Amerikai Pszichológusok Társasága tanulmánya elkészítéséhez több száz gyerek életét követte végig óvodáskortól a középiskoláig. Eredményeiket a Journal of Educational Psychology című szaklapban mutatták be.</p>

<p>Noha az iskolai kegyetlenkedést és piszkálást (bullying) a tömegkultúra gyakrabban ábrázolja középiskolai jelenségként,a kutatás szerint sokkal súlyosabb és gyakoribb az általános iskolákban, és fokozatosan ritkul, ahogy nőnek a gyerekek- írja a Science Daily online tudományos lap.</p>

<p>A résztvevő gyerekek 24 százaléka szenvedett el iskolai évei alatt hosszan tartó kegyetlenkedést, ami összefüggést mutatott gyenge tanulmányi teljesítményükkel és csökkent iskolai aktivitásukkal - mondta el Gary Ladd vezető kutató, az Arizonai Állami Egyetem professzora.</p>

<p>&quot;Nagyon nyugtalanító, hogy ilyen sok gyerek érzi magát kegyetlenkedés áldozatának az iskolában. A tanároknak és a szülőknek fontos tudni, hogy az esetek száma ritkul az évek során, de néhány gyerek örökké szenvedni fog amiatt, amit iskolai évei alatt átélt&quot; - vélte Ladd.</p>

<p>A jelenséget vizsgáló legtöbb tanulmány csak viszonylag rövid ideig kísérte figyelemmel a diákokat, és az olyan pszichológiai hatásokra koncentrált, mint a szorongás és a depresszió. Ez az első olyan hosszú távú kutatás, amely több mint egy évtizeden át kísérte figyelemmel a gyerekeket és elemezte a kegyetlenkedés és a tanulmányi teljesítmény közötti kapcsolatot - emelte ki a szakértő.</p>

<p>A vizsgálatban 383 gyerek - 190 fiú és 193 lány - vett részt.Az a 24 százalék, aki állandó zaklatásnak volt kitéve, alacsony iskolai teljesítményt nyújtott, nagyon nem szeretett iskolába járni és kevésbé bízott saját tudásában.A gyerekek 18 százaléka mérsékelt bántást tapasztalt, azonban iskolai éveik során fokozódott a kegyetlenkedés - náluk hasonló tüneteket azonosítottak, mint az első csoportnál.</p>

<p>Azoknak, akik az évek során egyre kevesebb zaklatást éltek át (26 százalék), a tanulmányi előmenetelük is kevésbé sínylette meg, hasonlóan azokhoz, akik egyáltalán nem, vagy csak nagyon kis mértékben estek iskolai kegyetlenkedők áldozatául (32 százalék).</p>

<p>&quot;Egyes gyerekek képesek megmenekülni az áldozattá válástól és úgy tűnik, iskolai teljesítményük és lelkesedésük is javulhat. Ez igazán reményteli&quot; - véli Ladd.</p>

<p>Noha a vizsgálat Illinois-ban kezdődött, a kutatás ötödik évére már 24 államban szóródtak szét a gyerekek, akiknek életét így is figyelemmel követték a kutatók. A tanulmányhoz felhasználták a gyerekekkel évente végzett felméréseket, olvasási és matematikai teszteket, a tanárok értékeléseit és természetesen a gyerekek beszámolóit.</p>

<p>Néhányan érzékenyebbek lehetnek a zaklatásra. Az egyik gyerek, akit meglöknek, már bántalmazásnak érzi, egy másik csak játéknak fogja fel. A tanároknak és szülőknek azonban nem szabad szemet hunyniuk az egyértelmű kegyetlenkedés felett&quot;- figyelmeztetett a szakértő.</p>

<p>A kutató szerint az iskoláknak zaklatásellenes programot kell kidolgozniuk, a szülőknek pedig meg kell kérdezniük gyermekeiket arról, hogy bántják-e, kirekesztik-e őket az iskolában.</p>

<p>&nbsp;</p>

<p>(MTI)</p>
			</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="http://domina.parameter.sk/iskolak">iskolák</a>, 																		<a href="http://domina.parameter.sk/kategoria/cimkek/teljesitmeny">teljesítmény</a>, 																		<a href="http://domina.parameter.sk/diakok">diákok</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://domina.parameter.sk/node/464106"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52783,area:728x90"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceansknnqhqmenjr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  big banner 830x120 */
ado.slave('adoceansknnqhqmenjr', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/mar-lehet-szavazni-hidaskurti-magan-szakkozepiskola-diakjaira"><img src="http://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/15050037_1274354972616881_1440519772_n.jpg?itok=kVQS5kIx" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/diakok" class="cat-box-link cat-box-related">diákok</a>									<!--div></div-->
								</div>
								<a href="/mar-lehet-szavazni-hidaskurti-magan-szakkozepiskola-diakjaira" class="article-title related-title">Már lehet szavazni a Hidaskürti Magán Szakközépiskola diákjaira!</a>
								<p>
									A szakközépiskola diákjaiból álló kis csapat előtt komoly célok állnak. VIDEÓ								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/hidaskurti-magan-szakkozepiskola-diakjainak-bizony-semmi-sem-lehetetlen-video"><img src="http://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/15050037_1274354972616881_1440519772_n.jpg?itok=kVQS5kIx" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/diakok" class="cat-box-link cat-box-related">diákok</a>									<!--div></div-->
								</div>
								<a href="/hidaskurti-magan-szakkozepiskola-diakjainak-bizony-semmi-sem-lehetetlen-video" class="article-title related-title">A Hidaskürti Magán Szakközépiskola diákjainak bizony semmi sem lehetetlen! (videó)</a>
								<p>
									Az öt diák idén újult erővel vágott bele az ODA nemzetközi versenybe.								</p>
							</div>
						</article>
					</div>
						<div class="col-sm-10">
							<article class="related-article">
								<a class="related-article-pic" href="/meztelen-nok-bizonyitottak-be-milyen-gyonyoru-termeszetes-noi-mell-fotok"><img src="http://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/fotos.jpg?itok=__vAORGK" alt="" width="225" height="154" /></a>								<div class="related-cat-text">
									<div class="related-cat-view">
										<a href="/erotika" class="cat-box-link cat-box-related">erotika</a>									</div>
									<a href="/meztelen-nok-bizonyitottak-be-milyen-gyonyoru-termeszetes-noi-mell-fotok" class="article-title related-title">Meztelen nők bizonyították be, milyen gyönyörű a természetes női mell – FOTÓK</a>
									<p>
																			</p>
								</div>
							</article>
						</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://domina.parameter.sk/nem-tesz-jot-diakok-teljesitmenyenek-az-iskolai-kegyetlenkedes"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>16:44</span></div>
							<a href="http://parameter.sk/bob-dylan-uj-albuma-marcius-vegen-jelenik-meg" class="daily-article-title"><span>Bob Dylan új albuma március végén jelenik meg</span></a>
						</header>
												<div class="daily-article-desc">
							A Triplicate című háromlemezes gyűjtemény március 31-én jelenik meg.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:31</span></div>
							<a href="http://brutal.parameter.sk/ongyilkos-merenyletet-kovetett-el-egy-10-eves-kislany" class="daily-article-title"><span>Öngyilkos merényletet követett el egy 10 éves kislány</span></a>
						</header>
												<div class="daily-article-desc">
							A célpontja egy nigériai katonai tábor lett volna.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>16:09</span></div>
							<a href="http://parameter.sk/elnapoltak-brutalis-modon-igazoltato-exrendor-birosagi-peret" class="daily-article-title"><span>Elnapolták a brutális módon igazoltató exrendőr bírósági perét</span></a>
						</header>
												<div class="daily-article-desc">
							 Ľuboš T. elfogultsági indítványt nyújtott be az eljárást folytató bírónő ellen.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:55</span></div>
							<a href="http://parameter.sk/komoly-buntetest-kapott-teniszezono" class="daily-article-title"><span>Komoly büntetést kapott a teniszezőnő</span></a>
						</header>
												<div class="daily-article-desc">
							Camila Giorgit azért tiltották el, mert nem vállalta a válogatottbeli szereplést.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:42</span></div>
							<a href="http://domina.parameter.sk/nem-tesz-jot-diakok-teljesitmenyenek-az-iskolai-kegyetlenkedes" class="daily-article-title"><span>Nem tesz jót a diákok teljesítményének az iskolai kegyetlenkedés</span></a>
						</header>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>január 28. - 14:15</span></div>
									<a href="http://parameter.sk/tragedia-kivetette-magat-egy-paciens-dunaszerdahelyi-korhaz-negyedik-emeleterol" class="daily-article-title"><span>TRAGÉDIA: Kivetette magát egy páciens a dunaszerdahelyi kórház negyedik emeletéről!</span></a>
								</header>
																<div class="daily-article-desc">
									Az idős férfi azonnal belehalt sérüléseibe.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 25. - 15:43</span></div>
									<a href="http://parameter.sk/csonti-bortonbol-akarta-befolyasolni-nyomozast-szamaranszky-ujra-racs-mogott" class="daily-article-title"><span>Csonti a börtönből akarta befolyásolni a nyomozást, Szamaránszky újra rács mögött</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 30. - 13:02</span></div>
									<a href="http://parameter.sk/madarinfluenza-itt-az-eddigi-legkomolyabb-fertozes-dunaszerdahelyi-jarasban" class="daily-article-title"><span>MADÁRINFLUENZA: Itt az eddigi legkomolyabb fertőzés a Dunaszerdahelyi járásban!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 30. - 11:54</span></div>
									<a href="http://parameter.sk/fel-oran-keresztul-villogott-vasuti-jelzolampa-nagymegyernel-hatalmas-kocsisor-alakult-ki-video" class="daily-article-title"><span>Fél órán keresztül villogott a vasúti jelzőlámpa Nagymegyernél, hatalmas kocsisor alakult ki (videó)</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 25. - 09:27</span></div>
									<a href="http://tachometer.parameter.sk/tragedia-egyszerre-ket-autot-elozott-tilosban-fanak-csapodott" class="daily-article-title"><span>TRAGÉDIA: Egyszerre két autót előzött a tilosban, fának csapódott</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/bodi-sylvi-szado-mazo-ruhaban-gerjeszti-vagyakat-18"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/bulvar/bodi-syl-e1449849434258.jpg?itok=QN94Wj65" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/bodi-sylvi-szado-mazo-ruhaban-gerjeszti-vagyakat-18" class="article-title">Bódi Sylvi szado-mazo ruhában gerjeszti a vágyakat 18+</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/mit-csinalnak-dac-jatekosai-este-9-kor-vida-kristopher-kideritette-video"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/bez_nazvu_76.png?itok=WuObQN_O" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/mit-csinalnak-dac-jatekosai-este-9-kor-vida-kristopher-kideritette-video" class="article-title">Mit csinálnak a DAC játékosai este 9-kor? Vida Kristopher kiderítette (videó)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/halalos-baleset-rendorok-elol-menekult-ferfi-mikor-frontalisan-utkozott-egy-furgonnal"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/rendorseg_12.jpg?itok=JMK6Y8Bh" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/halalos-baleset-rendorok-elol-menekult-ferfi-mikor-frontalisan-utkozott-egy-furgonnal" class="article-title">HALÁLOS BALESET: A rendőrök elől menekült a férfi, mikor frontálisan ütközött egy furgonnal</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52786,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://domina.parameter.sk/modules/statistics/statistics.js?oklbub"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
