<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
<meta name="description" content="A legtöbben nem is tudják, hogy az alábbi ételeket nem előnyös mikróban melegíteni.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Ezeket az ételeket nem ajánlott mikróban melegíteni!"/>
<meta property="og:url" content="/node/468497"/>
<meta property="og:image" content="http://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/mikro_0.jpg?itok=V33TWwvL"/>
<meta property="og:description" content="A legtöbben nem is tudják, hogy az alábbi ételeket nem előnyös mikróban melegíteni.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/ezeket-az-eteleket-nem-ajanlott-mikroban-melegiteni" />
<link rel="shortlink" href="/node/468497" />
		<title>Ezeket az ételeket nem ajánlott mikróban melegíteni! | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://domina.parameter.sk/modules/system/system.base.css?olda8d");
@import url("http://domina.parameter.sk/modules/system/system.menus.css?olda8d");
@import url("http://domina.parameter.sk/modules/system/system.messages.css?olda8d");
@import url("http://domina.parameter.sk/modules/system/system.theme.css?olda8d");
</style>
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/modules/date/date_api/date.css?olda8d");
@import url("http://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?olda8d");
@import url("http://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?olda8d");
@import url("http://domina.parameter.sk/modules/field/theme/field.css?olda8d");
@import url("http://domina.parameter.sk/modules/node/node.css?olda8d");
@import url("http://domina.parameter.sk/modules/user/user.css?olda8d");
@import url("http://domina.parameter.sk/sites/all/modules/views/css/views.css?olda8d");
</style>
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?olda8d");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?olda8d");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?olda8d");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?olda8d");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/style.css?olda8d");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?olda8d");
</style>
		<script type="text/javascript" src="http://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://domina.parameter.sk/misc/drupal.js?olda8d"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/default/files/languages/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js?olda8d"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?olda8d"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?olda8d"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?olda8d"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?olda8d"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?olda8d"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/light-gallery/js/lightGallery.js?olda8d"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/custom.js?olda8d"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?olda8d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"domina","theme_token":"vNKINh62yw86leMTcVKMofCv6A-CqL7zg3BDA8L1gdA","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/domina\/js\/custom.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"468497"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-468497 node-type-article domain-ujno-parameter-local section-ezeket-az-eteleket-nem-ajanlott-mikroban-melegiteni domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2017. 02. 19. vasárnap</span><br/>
			Zsuzsanna, Vlasta		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-mostly-cloudy-d"></i>
								<span class="weather-max">3 °C</span><br />
								<span class="weather-min">-2 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin">
<div id="adoceansksdkgisirdw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>
</div>	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina.png" alt="Címlap" width="215" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://domina.parameter.sk/node/468497" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Ezeket az ételeket nem ajánlott mikróban melegíteni!</h1>
                                  
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. február 19. - 16:14					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://domina.parameter.sk/node/468497" data-href2="http://domina.parameter.sk/ezeket-az-eteleket-nem-ajanlott-mikroban-melegiteni" data-picture="http://domina.parameter.sk/sites/default/files/styles/image_of_article/public/photos/mikro_0.jpg?itok=V33TWwvL" data-title="Ezeket az ételeket nem ajánlott mikróban melegíteni!" data-description="A legtöbben nem is tudják, hogy az alábbi ételeket nem előnyös mikróban melegíteni." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A legtöbben nem is tudják, hogy az alábbi ételeket nem előnyös mikróban melegíteni.</p>
			</div>		

						<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskkohodkorem"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  content banner 640x360 */
				ado.slave('adoceanskkohodkorem', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="description">
								<p><strong>1. Zeller</strong></p>

<p>A zellerben lévő nitrátok a melegítési folyamat hatására mérgező nitritekké, rákkeltő anyagokká alakulhatnak.</p>

<p><strong>2. Gomba</strong></p>

<p>A hő hatására a gomba fehérjetartalma megváltozik, ami emésztési zavarokat, erős hasfájást és puffadást okozhat.</p>

<p><strong>3. Burgonya</strong></p>

<p>A burgonya a felmelegítéssel elveszíti az ízét és az értékes tápanyagokat is, így jobb, ha inkább csak akkora adagot készítünk,&nbsp;amennyit rögtön el is fogyasztunk.&nbsp;</p>

<p><strong>4. Csirke</strong></p>

<p>A csirke felmelegítésével megváltozik a fehérjetartalma, ami kellemetlen emésztési problémákhoz vezethet.</p>

<p><strong>5. Cékla</strong></p>

<p>A céklát nem ajánlott felmelegíteni, mert tele van nitráttal, és akárcsak a zellernél, a hő hatására itt is veszélyes anyagok keletkezhetnek.</p>

<p><strong>6. Rizs</strong></p>

<p>A rizs az egészséges anyagok mellett baktériumspórákat is tartalmaz, amelyek&nbsp;még a főzéssel&nbsp;sem távoznak. A legrosszabb, amit tehetünk, hogy elkészítés után hagyjuk állni szobahőmérsékleten vagy újramelegítjük.</p>

<p><br />
	(<a href="http://www.femcafe.hu/cikkek/recept/nem-mikrozhato-etelek-tipp-egeszseg-recept?page=5">femcafe.hu</a>)</p>
			</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="http://domina.parameter.sk/etel">étel</a>, 																		<a href="http://domina.parameter.sk/kategoria/cimkek/mikro">mikró</a>, 																		<a href="http://domina.parameter.sk/melegites">melegítés</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://domina.parameter.sk/node/468497"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52783,area:728x90"></script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    <div id="adoceansknnqhqmenjr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  big banner 830x120 */
ado.slave('adoceansknnqhqmenjr', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://domina.parameter.sk/ezeket-az-eteleket-nem-ajanlott-mikroban-melegiteni"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>16:49</span></div>
							<a href="http://brutal.parameter.sk/emberevo-tigrisek-tartanak-rettegesben-falvakat" class="daily-article-title"><span>Emberevő tigrisek tartanak rettegésben falvakat</span></a>
						</header>
												<div class="daily-article-desc">
							Hét embert ölt meg két tigris az elmúlt hetekben.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:24</span></div>
							<a href="http://parameter.sk/matteo-renzi-lemondott-demokrata-part-fotitkari-tisztsegerol" class="daily-article-title"><span>Matteo Renzi lemondott a Demokrata Párt főtitkári tisztségéről</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:14</span></div>
							<a href="http://domina.parameter.sk/ezeket-az-eteleket-nem-ajanlott-mikroban-melegiteni" class="daily-article-title"><span>Ezeket az ételeket nem ajánlott mikróban melegíteni!</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:58</span></div>
							<a href="http://brutal.parameter.sk/egy-butor-nyomta-halalra-10-eves-kisfiut" class="daily-article-title"><span>Egy bútor nyomta halálra a 10 éves kisfiút</span></a>
						</header>
												<div class="daily-article-desc">
							A gyermek nagyon súlyos fejsérülést szenvedett, miután rázuhant a bútordarab.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:32</span></div>
							<a href="http://parameter.sk/brutalis-tomegverekedes-mexikoi-bajnokin-video" class="daily-article-title"><span>Brutális tömegverekedés a mexikói bajnokin (videó)</span></a>
						</header>
												<div class="daily-article-desc">
							A mexikói élvonal 7. fordulójában Veracruz – Tigres mérkőzést rendeztek szombaton.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>február 16. - 14:16</span></div>
									<a href="http://parameter.sk/egy-szerb-titkos-riporter-dolgozott-samsung-galantai-gyaraban-aztan-kitalalt" class="daily-article-title"><span>Egy szerb titkos riporter dolgozott a Samsung galántai gyárában, aztán kitálalt!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 14. - 14:46</span></div>
									<a href="http://parameter.sk/egyszeru-megfazasnak-indult-belehalt-19-eves-lany" class="daily-article-title"><span>Egyszerű megfázásnak indult, belehalt a 19 éves lány</span></a>
								</header>
																<div class="daily-article-desc">
									Simona immunrendszere teljesen legyengült.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 15. - 08:51</span></div>
									<a href="http://tachometer.parameter.sk/baleset-szemelyautok-utkoztek-63-fouton-dunaszerdahelynel" class="daily-article-title"><span>BALESET: Személyautók ütköztek a 63-as főúton Dunaszerdahelynél</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 13. - 13:53</span></div>
									<a href="http://tachometer.parameter.sk/halalos-baleset-tortent-galanta-kozeleben" class="daily-article-title"><span>Halálos baleset történt Galánta közelében</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 17. - 20:24</span></div>
									<a href="http://parameter.sk/razzia-tobb-millio-illegalis-cigarettat-talaltak-diospatonyban-video" class="daily-article-title"><span>RAZZIA: Több millió illegális cigarettát találtak Dióspatonyban (videó)</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/nagyon-megviselik-schobert-norbit-az-ot-ert-tamadasok"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/bulvar/schobert-norbert_1.jpg?itok=il84Q7YR" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/nagyon-megviselik-schobert-norbit-az-ot-ert-tamadasok" class="article-title">Nagyon megviselik Schobert Norbit az őt ért támadások</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/slovnaft-cup-dac-poprad-elleni-kupameccse-marcius-7-en-lesz"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/sport/fot_1842_0.jpg?itok=TZZuLKte" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/slovnaft-cup-dac-poprad-elleni-kupameccse-marcius-7-en-lesz" class="article-title">SLOVNAFT CUP: A DAC Poprád elleni kupameccse március 7-én lesz</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/reszeg-ferfi-gazolt-el-egy-not-es-gyermeket-holott-volan-moge-sem-ulhetett-volna"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/uztp.nechytili_ho_po_prvy_raz_.jpg?itok=eDw1ZPJd" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/reszeg-ferfi-gazolt-el-egy-not-es-gyermeket-holott-volan-moge-sem-ulhetett-volna" class="article-title">Részeg férfi gázolt el egy nőt és gyermekét, holott volán mögé sem ülhetett volna</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52786,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://domina.parameter.sk/modules/statistics/statistics.js?olda8d"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
