<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/domina/js/respond.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/domina/js/html5shiv.js" />
</script><![endif]--><link rel="shortlink" href="/node/547141" />
<link rel="canonical" href="/ez-tortenik-ferfiak-szervezeteben-miutan-bevettek-viagrat" />
<link rel="shortcut icon" href="http://domina.parameter.sk/sites/default/files/favicon-domina.png" type="image/png" />
		<title>Ez történik a férfiak szervezetében, miután bevették a viagrát | Domina</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://domina.parameter.sk/modules/system/system.base.css?p2e3em");
@import url("http://domina.parameter.sk/modules/system/system.menus.css?p2e3em");
@import url("http://domina.parameter.sk/modules/system/system.messages.css?p2e3em");
@import url("http://domina.parameter.sk/modules/system/system.theme.css?p2e3em");
</style>
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/modules/date/date_api/date.css?p2e3em");
@import url("http://domina.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p2e3em");
@import url("http://domina.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?p2e3em");
@import url("http://domina.parameter.sk/modules/field/theme/field.css?p2e3em");
@import url("http://domina.parameter.sk/modules/node/node.css?p2e3em");
@import url("http://domina.parameter.sk/modules/user/user.css?p2e3em");
@import url("http://domina.parameter.sk/sites/all/modules/views/css/views.css?p2e3em");
</style>
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/modules/ctools/css/ctools.css?p2e3em");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/font-awesome.min.css?p2e3em");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/bootstrap.css?p2e3em");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/royalslider.css?p2e3em");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/style.css?p2e3em");
@import url("http://domina.parameter.sk/sites/all/themes/domina/css/media-responsive.css?p2e3em");
</style>
		<script type="text/javascript" src="http://domina.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://domina.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://domina.parameter.sk/misc/drupal.js?p2e3em"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?p2e3em"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery-2.1.3.js?p2e3em"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/bootstrap.min.js?p2e3em"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery.datetimepicker.js?p2e3em"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/royalslider.min.js?p2e3em"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/jquery.flexisel.js?p2e3em"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/light-gallery/js/lightGallery.js?p2e3em"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/custom.js?p2e3em"></script>
<script type="text/javascript" src="http://domina.parameter.sk/sites/all/themes/domina/js/wurfl.js?p2e3em"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"domina","theme_token":"r6gE-lRyP94BOOyucbPc0dlMpUvcrXe44kVQK6ibJ2c","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/domina\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/domina\/js\/bootstrap.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/domina\/js\/royalslider.min.js":1,"sites\/all\/themes\/domina\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/domina\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/domina\/js\/custom.js":1,"sites\/all\/themes\/domina\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/domina\/css\/font-awesome.min.css":1,"sites\/all\/themes\/domina\/css\/bootstrap.css":1,"sites\/all\/themes\/domina\/css\/royalslider.css":1,"sites\/all\/themes\/domina\/css\/style.css":1,"sites\/all\/themes\/domina\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"547141"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/domina/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>


		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Domina */
		ado.master({id: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-547141 node-type-article domain-ujno-parameter-local section-ez-tortenik-ferfiak-szervezeteben-miutan-bevettek-viagrat domina" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceansktmhkqmoinp"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  interstitial banner */
		ado.slave('adoceansktmhkqmoinp', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/domina/images/parameter-logo-domina-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2018. 02. 20. kedd</span><br/>
			Álmos, Lívia		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-rain-and-snow"></i>
								<span class="weather-max">1 °C</span><br />
								<span class="weather-min">-1 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceansksdkgisirdw">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  billboardmegaboard 1140x200 */
ado.slave('adoceansksdkgisirdw', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/domina/images/parameter-logo-domina.png" alt="Címlap" width="215" height="46" />
		</a>
	</div>	<div class="col-sm-18">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://domina.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://domina.parameter.sk/node/547141" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Ez történik a férfiak szervezetében, miután bevették a viagrát</h1>
                					<div class="age-confirm-box">
						<p><b>Figyelem!</b> Ez a tartalom olyan elemeket tartalmazhat, amelyek a hatályos jogszabályok kategóriái szerint kiskorúakra károsak lehetnek.</p>
								
						<p>Ha azt szeretnéd, hogy az ilyen tartalmakhoz erről a számítógépről kiskorú ne férhessen hozzá, használj szűrőprogramot! A javasolt szűrőprogram elérhető <a href="http://mte.hu/gyerekzar/gyerekzar_minisite.html" target="_blank">ide kattintva</a>.</p>
								
						<p>Ha elmúltál 18 éves, az "Elmúltam 18 éves" gombra kattinthatsz, és a tartalom elérhető lesz számodra.</p>
					
						<p>Ha nem múltál el 18 éves, kattints a "Nem múltam el 18 éves" gombra, ez a tartalom számodra nem lesz elérhető.</p>
								
						<form method="post">
							<div class="row">
								<div class="col-sm-15">
									<input type="submit" class="form-control age-confirm-button over" name="age_confirm" value="Elmúltam 18 éves">
								</div>
								<div class="col-sm-15">
									<input type="submit" class="form-control age-confirm-button under" name="age_noconfirm" value="Nem múltam el 18 éves">
								</div>
							</div>							  
						</form>
					</div>
                </header>
                </article>
                </section>
                <div id="adoceanskwkcketiqgm">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Domina.Domina  Cikk  down under 830x120 */
ado.slave('adoceanskwkcketiqgm', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/orulet-mit-muvelt-ficko-miutan-tultolta-viagrat-video-18"><img src="http://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/iyjktkqturbxy83njm3zdmxodniyzzmowy1ndyxmdnmodu4nzrin2q2ms5qcgvnkzuczqjsamld.jpg?itok=KhluaEGf" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/viagra" class="cat-box-link cat-box-related">viagra</a>									<!--div></div-->
								</div>
								<a href="/orulet-mit-muvelt-ficko-miutan-tultolta-viagrat-video-18" class="article-title related-title">Őrület, mit művelt a fickó, miután túltolta a viagrát (videó) 18+</a>
								<p>
									Ami ezzel a fickóval történt, arra senki sem számítana.								</p>
							</div>
						</article>
					</div>
						<div class="col-sm-10">
							<article class="related-article">
								<a class="related-article-pic" href="/szexi-igy-nez-ki-meztelenul-egy-testepito-no-fotok-18"><img src="http://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/1_52.png?itok=QhJCutgP" alt="" width="225" height="154" /></a>								<div class="related-cat-text">
									<div class="related-cat-view">
										<a href="/szexi" class="cat-box-link cat-box-related">szexi</a>									</div>
									<a href="/szexi-igy-nez-ki-meztelenul-egy-testepito-no-fotok-18" class="article-title related-title">Szexi? Így néz ki meztelenül egy testépítő nő - FOTÓK 18+</a>
									<p>
																			</p>
								</div>
							</article>
						</div>
						<div class="col-sm-10">
							<article class="related-article">
								<a class="related-article-pic" href="/ime-legujabb-divattrend-vaginaparoka-fotok-18"><img src="http://domina.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/5412df36fb605d376940a51c97a15a4b_0.jpeg?itok=kZ7rkpTu" alt="" width="225" height="154" /></a>								<div class="related-cat-text">
									<div class="related-cat-view">
										<a href="/divat" class="cat-box-link cat-box-related">divat</a>									</div>
									<a href="/ime-legujabb-divattrend-vaginaparoka-fotok-18" class="article-title related-title">Íme a legújabb divattrend: a vaginaparóka! - FOTÓK 18+</a>
									<p>
																			</p>
								</div>
							</article>
						</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://domina.parameter.sk/ez-tortenik-ferfiak-szervezeteben-miutan-bevettek-viagrat"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:39</span></div>
							<a href="http://parameter.sk/sziget-dua-lipa-es-gorillaz-fellep-az-idei-szigeten" class="daily-article-title"><span>Sziget - Dua Lipa és a Gorillaz is fellép az idei Szigeten</span></a>
						</header>
												<div class="daily-article-desc">
							A house vonalat KSHMR amerikai DJ és Sofi Tukker képviseli.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:29</span></div>
							<a href="http://brutal.parameter.sk/szornyu-brutalisan-beleutott-egy-kutyaba-magyar-rendor-video-18" class="daily-article-title"><span>Szörnyű! Brutálisan beleütött egy kutyába a magyar rendőr (videó) 18+</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:11</span></div>
							<a href="http://domina.parameter.sk/ez-tortenik-ferfiak-szervezeteben-miutan-bevettek-viagrat" class="daily-article-title"><span>Ez történik a férfiak szervezetében, miután bevették a viagrát</span></a>
						</header>
												<div class="daily-article-desc">
							Nem is gondolnád, milyen sokáig tarta a gyógyszer hatása.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:57</span></div>
							<a href="http://parameter.sk/sziria-tizenharom-gyerek-meghalt-kormanyerok-tamadasaiban-kelet-gutaban" class="daily-article-title"><span>Szíria - Tizenhárom gyerek meghalt a  kormányerők támadásaiban Kelet-Gútában</span></a>
						</header>
												<div class="daily-article-desc">
							Legalább 50 civil, köztük 13 gyerek és 3 nő vesztette életét.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:45</span></div>
							<a href="http://parameter.sk/lepcsok-alatt-akart-elbujni-hideg-elol-masnap-holtan-talaltak-meg" class="daily-article-title"><span>A lépcsők alatt akart elbújni a hideg elől, másnap holtan találták meg</span></a>
						</header>
												<div class="daily-article-desc">
							Összegörnyedve találták meg a lépcsők alatt.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>február 17. - 14:06</span></div>
									<a href="http://tachometer.parameter.sk/fanak-csapodott-egy-bmw-alistal-es-albar-kozott" class="daily-article-title"><span>Fának csapódott egy BMW Alistál és Albár között!</span></a>
								</header>
																<div class="daily-article-desc">
									Súlyosnak tűnő baleset történt a 63-as főúton szombaton ebédidőben.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 18. - 11:37</span></div>
									<a href="http://bulvar.parameter.sk/rendkivul-elethu-budapesten-berelheto-szexrobot-pucer-fotok-18" class="daily-article-title"><span>Rendkívül élethű a Budapesten bérelhető szexrobot - pucér fotók! 18+</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 18. - 14:53</span></div>
									<a href="http://domina.parameter.sk/szexi-igy-nez-ki-meztelenul-egy-testepito-no-fotok-18" class="daily-article-title"><span>Szexi? Így néz ki meztelenül egy testépítő nő - FOTÓK 18+</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 18. - 10:29</span></div>
									<a href="http://bulvar.parameter.sk/videon-ahogy-szajaval-kenyezteti-kolleganojet-tesco-alkalmazottja-18" class="daily-article-title"><span>Videón, ahogy szájával kényezteti kolléganőjét a Tesco alkalmazottja 18+</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 14. - 20:45</span></div>
									<a href="http://parameter.sk/vigyazat-ravasz-modszerrel-probaltak-egy-vasarlot-meglopni-dunaszerdahelyi-kauflandnal" class="daily-article-title"><span>VIGYÁZAT: Ravasz módszerrel próbáltak egy vásárlót meglopni a dunaszerdahelyi Kauflandnál!</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=2" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/ha-hulye-vagy-akkor-vess-magadra-marpedig-tigris-nem-jatek-video"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/tigris.jpg?itok=6YdgiCno" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/ha-hulye-vagy-akkor-vess-magadra-marpedig-tigris-nem-jatek-video" class="article-title">Ha hülye vagy, akkor vess magadra! Márpedig a tigris nem játék (videó)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/megszuletett-dac-800-elvonalbeli-talalata"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/tech/2840.jpg?itok=xv2k7aKM" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/megszuletett-dac-800-elvonalbeli-talalata" class="article-title">Megszületett a DAC 800. élvonalbeli találata</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/mindenkinel-tobb-elektromos-autot-adott-el-tavaly-toyota"><img src="http://domina.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/toyota_5.jpg?itok=br9Wf8fn" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/mindenkinel-tobb-elektromos-autot-adott-el-tavaly-toyota" class="article-title">Mindenkinél több elektromos autót adott el tavaly a Toyota</a>
			</div>
		</article>	
<div id="adoceanskpermlpsfmv">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  squareexpand 300x300 */
ado.slave('adoceanskpermlpsfmv', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
</script><!--script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52786,area:300x250"></script-->				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/domina/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/domina/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/domina/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/domina/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/domina/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/domina/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://domina.parameter.sk/modules/statistics/statistics.js?p2e3em"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
